1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

kann keine Kontakte mehr speichern

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Diesch, 09.12.2011.

  1. Diesch, 09.12.2011 #1
    Diesch

    Diesch Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    15.04.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Hallo, ich wollte eine neue Handynummer bzw. einen neuen Kontakt erstellen und zwar im Googlemail Konto. Das Erstellen funktioniert auch problemlos, nur ist der Kontakt nirgends zu sehen bzw zu finden. Als wenn der nicht gespeichert wurde. Eine SMS von dem neuen Kontakt wurde auch unter der Handynummer gezeigt, aber nicht als Name, wie sonst auch. Wenn ich im Googlemail den Kontakt anlege und synce, dann funzt es einwandfrei...


    Könnt ihr mir da helfen? Hatte von Euch schon mal wer das Problem? Die Suche hat da nix ergeben...
     
  2. ElCattivo, 11.12.2011 #2
    ElCattivo

    ElCattivo Android-Hilfe.de Mitglied

    Beiträge:
    135
    Erhaltene Danke:
    11
    Registriert seit:
    01.11.2011
    Vllt liegt es einfach nur an den Anzeigeeinstellungen. Geh mal auf Kontakte --> linker softkey --> mehr --> Anzeigeeinstellungen und dann bei “Anzuzeigende Kontakte auswählen“ auf dein Google-Konto. Dann 'nen Haken bei “starred in android“ und schon müsste der Name in den Kontakten erscheinen.

    Die Summe der Intelligenz auf der Erde ist eine Konstante. Die Bevölkerung wächst.
     
    Diesch bedankt sich.
  3. Diesch, 12.12.2011 #3
    Diesch

    Diesch Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    15.04.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Leider brachte das nichts ElCattivo. Das lustige ist, wenn ich den Kontakt auf dem PC in meinem EMail Konto einrichte, hab ich ihm auch auf dem Handy, nur umgekehrt nicht...
     
  4. Diesch, 12.12.2011 #4
    Diesch

    Diesch Threadstarter Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    15.04.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Oh wie peinlich.... Ich hab den Fehler gefunden. Die Option my Contacts anzeigen war nicht eingeschaltet... Trotzdem Danke für die Hilfe.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. android speichert kontakte nicht