1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kann mich nicht bei Google anmelden.

Dieses Thema im Forum "Samsung Galaxy (I7500) Forum" wurde erstellt von Gkul, 01.11.2010.

  1. Gkul, 01.11.2010 #1
    Gkul

    Gkul Threadstarter Gast

    Hallo,

    ich habe ein Problem und zwar komm ich nicht mehr in mein Google Konto.
    Immer wenn ich mein Passwort eingeb, steht da ne Weile lang "Authentifizierung" und dann kommt schließlich die Meldung, dass die Anmeldung fehlgeschlagen ist.
    Mein Passwort ist korrekt und mein Netzempfang ist sehr gut.

    Gibt es eine Möglichkeit das Konto im Offlinemodus zu wechseln damit ich mich mal mit nem anderen Konto anmelden kann?

    MfG
     
  2. sL1Me, 01.11.2010 #2
    sL1Me

    sL1Me Android-Experte

    Beiträge:
    538
    Erhaltene Danke:
    23
    Registriert seit:
    17.02.2010
    Vielleicht eine kleine Serverstörung bei Google.

    Einfach mal bis morgen warten.
     
  3. Gkul, 01.11.2010 #3
    Gkul

    Gkul Threadstarter Gast

    Ich hab da noch eine Kleinigkeit vergessen.
    Es geht schon seit ungefähr zwei Monaten nicht :bored:
     
  4. obiwan, 02.11.2010 #4
    obiwan

    obiwan Ehrenmitglied

    Beiträge:
    3,970
    Erhaltene Danke:
    1,231
    Registriert seit:
    16.12.2009
    Oha, seit Monaten also schon. Das Problem ist schon öfter aufgetaucht wenn man mit der Aktivierung nach einem firmwarewechsel wartet. Du könntest resetten, also auf werkseinstellung zurück setzen, dann sollte die Anmeldung funktionieren. Nachteil ist natürlich das du alles neu einrichten musst. Hast du Root kannst du mit titanium Backup deine apps sichern.
     
  5. Gkul, 02.11.2010 #5
    Gkul

    Gkul Threadstarter Gast

    Ich bin dem Tipp von obiwan gefolgt und habe nun mein Handy auf die Werkseinstellungen zurückgesetzt.
    Der Erfolg blieb jedoch aus, leider.
    Immer wenn ich mich anmelden will, steht da

    "Bei der Kommunikation mit den Google-Servern ist ein Problem aufgetreten.

    Versuchen Sie es später erneut."

    Ich hab Galaxo 1.6.3.3 installiert und eine O2 Simkarte mit Internet Flatrate!

    Warum es nicht geht ist mir unerklärlich. :(
     
  6. obiwan, 02.11.2010 #6
    obiwan

    obiwan Ehrenmitglied

    Beiträge:
    3,970
    Erhaltene Danke:
    1,231
    Registriert seit:
    16.12.2009
    Du hast aber auch eine Verbindung zum Internet? Schonmal über WLAN probiert? Schonmal zum testen einfach ein neues Konto eingerichtet oder über ein anderes bestehendes Konto angemeldet? Du hast doch bestimmt die neueste Recovery drauf, mit mehreren slots für nandroid, da kannst du eher mal testen ohne jedes mal neu zu installieren.
     
  7. backylasek, 05.11.2010 #7
    backylasek

    backylasek Android-Guru

    Beiträge:
    2,260
    Erhaltene Danke:
    266
    Registriert seit:
    17.09.2010
    wie obi schon sagte...versuchs über wlan.....vielleicht liegts an ner falschen apn....geht dein google konto, wenn du dich übern pc einloggst?????nicht das das pw falsch ist...
     

Diese Seite empfehlen