1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein Internet

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von Galio, 02.09.2011.

  1. Galio, 02.09.2011 #1
    Galio

    Galio Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    0
    Registriert seit:
    21.04.2011
    Phone:
    Motorola Defy
    Immer wenn ich das internet außerhalb meines W-lan netzwerks öffnen will, kommt immer ein "Error" und ich kann nicht im Internet surfen. Ha jemand eine Ahnung woran das liegen könnte ?:confused:

    Beim Abruf der Daten ist ein Fehler aufgetreten "Host is unresolved"
     
    Zuletzt bearbeitet: 02.09.2011
  2. trouble, 02.09.2011 #2
    trouble

    trouble Android-Experte

    Beiträge:
    569
    Erhaltene Danke:
    89
    Registriert seit:
    06.01.2011
    ehe dir jemand helfen kann, brauchen wir mehr infos:
    1. betreiber
    2. netzanzeige(anzahl balken/netztyp)
    3. firmware(stock/custom)
    4. einstellung->datenmanager->datenliferung->daten aktiviert <-aktiv?

    einfach um andere probleme auszuschliessen
     
  3. Galio, 02.09.2011 #3
    Galio

    Galio Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    0
    Registriert seit:
    21.04.2011
    Phone:
    Motorola Defy
    1. T-Mobile
    2. 4 Balken
    3. 2.1-update1
    4. jop alles aktiv außer Daten-Roaming
     
  4. Roxy, 02.09.2011 #4
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,374
    Erhaltene Danke:
    6,470
    Registriert seit:
    11.12.2010
    Hi,apn zugangspunkte mal überprüft?
     
  5. Galio, 02.09.2011 #5
    Galio

    Galio Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    0
    Registriert seit:
    21.04.2011
    Phone:
    Motorola Defy
    Die Apn haben ich mehrmals gelöscht und auf Standardeinstellung zurückgesetzt.
     
  6. trouble, 02.09.2011 #6
    trouble

    trouble Android-Experte

    Beiträge:
    569
    Erhaltene Danke:
    89
    Registriert seit:
    06.01.2011
    Galio bedankt sich.
  7. Roxy, 02.09.2011 #7
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,374
    Erhaltene Danke:
    6,470
    Registriert seit:
    11.12.2010
    Hi,sind deine apns auch aktiviert=mobile netzwerke-zugangspunkte-da mmüsste dann tmobile oder so ähnlich stehen-punkt muss grün sein.
     
  8. Galio, 02.09.2011 #8
    Galio

    Galio Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    0
    Registriert seit:
    21.04.2011
    Phone:
    Motorola Defy
    Das Problem besteht leider weiterhin :(
     
  9. Galio, 02.09.2011 #9
    Galio

    Galio Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    0
    Registriert seit:
    21.04.2011
    Phone:
    Motorola Defy
    Bei "T-Mobile Internet" ist ein grüner Punkt ;)
     
  10. Roxy, 02.09.2011 #10
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,374
    Erhaltene Danke:
    6,470
    Registriert seit:
    11.12.2010
  11. Galio, 02.09.2011 #11
    Galio

    Galio Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    0
    Registriert seit:
    21.04.2011
    Phone:
    Motorola Defy
    Ich hab alles übernommen und trozdem kommt noch ein Fehler , jedoch kein error mehr :o
     
  12. Roxy, 02.09.2011 #12
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,374
    Erhaltene Danke:
    6,470
    Registriert seit:
    11.12.2010
    Kein error mehr ist ja schon mal gut,probier mal deine phone an und wieder aus zu schalten evtl. geht es dann.
     
    Galio bedankt sich.
  13. Galio, 02.09.2011 #13
    Galio

    Galio Threadstarter Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    0
    Registriert seit:
    21.04.2011
    Phone:
    Motorola Defy
    Es geht ! Vielen Danke für die hilfe :)
     

Diese Seite empfehlen