1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein mobiles Internet mehr

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von AnaSky, 06.01.2010.

  1. AnaSky, 06.01.2010 #1
    AnaSky

    AnaSky Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    05.01.2010
    Hallo
    ich habe die App Quick Settings installiert und auch benutzt.War alles super und es wurde alles abgeschaltet.Jetzt ist nur das Problem das ich kein 3g netz mehr habe.
    Ich habe das Milestone schon neu gestartet und die app auch deinstalliert.
    Leider ist immer noch kein mobiles netz verfügbar.

    Bitte um Hilfe
    Vielen Dank im Voraus
     
  2. klosmasse, 06.01.2010 #2
    klosmasse

    klosmasse Android-Experte

    Beiträge:
    540
    Erhaltene Danke:
    79
    Registriert seit:
    03.01.2010
    Phone:
    iPhone 6Plus
    Bei "Einstellungen --- Wireless- und Netzwerke --- Mobile Netzwerke" geguckt ob das Haeckchen bei "Nur 2G-Netzwerke" draußen ist?
     
    Zuletzt bearbeitet: 06.01.2010
  3. AnaSky, 06.01.2010 #3
    AnaSky

    AnaSky Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    05.01.2010
    Ja da habe ich schon nachgeschaut.
    Der Haken ist raus
     
  4. klosmasse, 06.01.2010 #4
    klosmasse

    klosmasse Android-Experte

    Beiträge:
    540
    Erhaltene Danke:
    79
    Registriert seit:
    03.01.2010
    Phone:
    iPhone 6Plus
    Ist nur kein 3G verfuegbar oder gar kein Netz?
     
  5. AnaSky, 06.01.2010 #5
    AnaSky

    AnaSky Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    05.01.2010
    nur kein 3G alles andere Funzt
     
  6. k1l, 06.01.2010 #6
    k1l

    k1l Android-Lexikon

    Beiträge:
    1,317
    Erhaltene Danke:
    404
    Registriert seit:
    20.12.2009
    Tablet:
    HP Touchpad
    ist denn sonst (mit nem anderen handy etc) 3g überhaupt verfügbar?
    was macht dieses quick settings app? was hast du da eingestellt? etc. etc. etc.
     
  7. AnaSky, 06.01.2010 #7
    AnaSky

    AnaSky Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    05.01.2010
    3G ist mi anderen Handys verfügbar
    mit dem App kann man wifi,bluetooth, gps,mobile data aus und und eigentlich auch wieder an schalten
    ich habe einfachmal alles ausgeschaltet um den stromverbrauch zu reduzieren.hat auch geklappt alles läuft bis auf 3G das ist eigenartig
     
  8. k1l, 06.01.2010 #8
    k1l

    k1l Android-Lexikon

    Beiträge:
    1,317
    Erhaltene Danke:
    404
    Registriert seit:
    20.12.2009
    Tablet:
    HP Touchpad
    ja wenn du alles ausstellst musst du dich auch nicht wundern wenn es nicht geht.

    installier das app nochmal und versuch es mal damit wieder anzustellen
     
  9. NeoPhyte, 06.01.2010 #9
    NeoPhyte

    NeoPhyte Android-Hilfe.de Mitglied

    Beiträge:
    68
    Erhaltene Danke:
    5
    Registriert seit:
    26.11.2009
    Phone:
    Motorola Milestone
    Wenn man bei QS das mobile data deaktiviert, erscheint bei mir immer eine Meldung a la
    "Achten Sie darauf, die mobile Verbindung wieder zu aktivieren, bevor sie QS deinstallieren" ... also am besten QS wieder installieren und mal rüfen, ob mobile data aktiviert ist.
     
  10. AnaSky, 06.01.2010 #10
    AnaSky

    AnaSky Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    05.01.2010
    habe ich gerade probiert es ändert sich lieder nichts
     

Diese Seite empfehlen