Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. evander, 06.05.2012 #1
    evander

    evander Threadstarter Junior Mitglied

    Hi,
    habe soeben ics installiert und dann folgenden Kernel (CF-Root-SGS2_BU_VOD_LPC-v5.4-CWM5) passend zu meinem Kernel per odin geflash. Kann jetzt aber kein Backup machen, da ich anscheinend keine Superuserrechte besitze. Ich erhalte folgende Meldung.

    CWM Manager: This version of CWM Manager should be used with CF-Root v5.0 or newer. It appears you are running a different kernel.

    Könnt ihr mir bitte weiterhelfen.
    Danke
     
  2. Neo-Droid, 08.05.2012 #2
    Neo-Droid

    Neo-Droid Android-Lexikon

    Die App funktioniert mit manch neueren Kernels nicht.Entweder manuell im Recovery Menü ein Backup erstellen,oder kurzfristig für das Update einen anderen Kernel wählen oder versuch mal die CWM App 2.0 zu installieren!Sollte damit auch gehen,sonst wie beschrieben ;)
    Hier hab ich sie dir hochgeladen... http://db.tt/2xqDf3Oc
     
  3. mecss, 08.05.2012 #3
    mecss

    mecss Ehrenmitglied

Status des Themas:
Es sind keine weiteren Antworten möglich.