1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein Vibrationsalarm bei E-Mail Empfang

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von schimi, 09.02.2010.

  1. schimi, 09.02.2010 #1
    schimi

    schimi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2009
    Hallo,

    hatte und habe eingestellt, dass das Handy bei E-Mail Empfang vibriert. Das ist auch noch so eingestellt, aber es vibriert nicht mehr. Wenn ich angerufen werde funktioniert es, aber nicht bei Mails.

    Fehler im 2.0.1? Wo kann ich noch schauen?
     
  2. SirOfDefault, 09.02.2010 #2
    SirOfDefault

    SirOfDefault Android-Hilfe.de Mitglied

    Beiträge:
    76
    Erhaltene Danke:
    8
    Registriert seit:
    19.12.2009
    Phone:
    Motorola Milestone
    geht mir genauso .... allerdings auch bei sms wills nicht so recht funzen .... also sms und emails kommen bei mir ohne vibration daher ..... wohl gemerkt NACH dem update auf 2.0.1 ..... davor haben die eingägne immer munter vor sich hn vibriert ....
     
  3. Hawk999, 10.02.2010 #3
    Hawk999

    Hawk999 Android-Hilfe.de Mitglied

    Beiträge:
    72
    Erhaltene Danke:
    1
    Registriert seit:
    09.12.2009
    Hallo,
    Ich hatte das Problem auch. Das war aber vor 2.0.1 so. Bei mir lag es an der Installation von Sipdroid. Das hatte irgendwas in den Systemeindtellungen durcheinander gebracht. Nachdem ich Sipdroid gelöscht hatte, habe ich die Systemeinstellungen zurück gesetzt. Hatte vorher schon ein Backup angelegt. Und siehe da es vibrierte wieder.
     
  4. schimi, 10.02.2010 #4
    schimi

    schimi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    126
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2009
    Hast Recht. Hab einen Reset gemacht u nun funktioniert es wieder. Danke!
     

Diese Seite empfehlen