1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kein Zugang zum Market -Google anmelden "Can't establish a reliable data connection t

Dieses Thema im Forum "Archos 101 (2012) Forum" wurde erstellt von bentuy, 15.02.2011.

  1. bentuy, 15.02.2011 #1
    bentuy

    bentuy Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    3
    Registriert seit:
    12.01.2011
    ich habe kein zugang zum Market beim anmeldung google account kommt fehlermeldung Can't establish a reliable data connection to the server. ich habe mein archos gestern abend formatiert. und gappsinstallerv5.apk installiert. hat geklappt. aber seit de, beim anmeldung google account kommt immer diese fehlermeldung. weisst jemand vielleicht ne Lösung? bitte um Hilfe
     
  2. athos, 15.02.2011 #2
    athos

    athos Android-Hilfe.de Mitglied

    Beiträge:
    49
    Erhaltene Danke:
    2
    Registriert seit:
    11.01.2011
    Blöde Frage: Wieso installierst Du nicht einfach ARCTools vom Market um Zugang zum Google-Market zu bekommen?
     
  3. bentuy, 15.02.2011 #3
    bentuy

    bentuy Threadstarter Junior Mitglied

    Beiträge:
    37
    Erhaltene Danke:
    3
    Registriert seit:
    12.01.2011
  4. klausjuergen, 15.02.2011 #4
    klausjuergen

    klausjuergen Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2009
    Hallo,

    habe heute mein Gerät bekommen und habe das gleiche Problem mit den Google Apps. Ich kann mich nicht mit meinem Googlekonto anmelden und auch kein neues erstellen

    Gruß

    Klaus
     
  5. FZelle, 15.02.2011 #5
    FZelle

    FZelle Android-Lexikon

    Beiträge:
    938
    Erhaltene Danke:
    151
    Registriert seit:
    15.04.2010
    Phone:
    Sony Xperia Acro S
    Dieses Problem wird weltweit von allen möglichen Leuten gemeldet, die gestern oder heute neu anmelden wollen.

    Scheint das Google da wohl ein kleines Problem hat.
     
  6. dackelwaldemar, 17.02.2011 #6
    dackelwaldemar

    dackelwaldemar Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    20.11.2010
    Mein Market startet auch, Bildschirm wird weiß, und schließt dann wieder.
     
  7. dackelwaldemar, 17.02.2011 #7
    dackelwaldemar

    dackelwaldemar Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    0
    Registriert seit:
    20.11.2010
    auch eine Neuinstallation von gApps nützt nichts
     
  8. ~PsYcH~, 14.07.2011 #8
    ~PsYcH~

    ~PsYcH~ Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    1
    Registriert seit:
    19.03.2011
    Einstellungen -> Drahtlos&Netwerke -> MobileNetzwerke -> Zugangspunkt -> --WEB GPRS -- !!!NICHT!!! --Wap GPRS-- Dann müsste es wieder klappen.. ;)

    ~LG~
    ~PsYcH~
     
  9. karl78, 14.07.2011 #9
    karl78

    karl78 Android-Hilfe.de Mitglied

    Beiträge:
    124
    Erhaltene Danke:
    2
    Registriert seit:
    21.11.2010
  10. karl78, 14.07.2011 #10
    karl78

    karl78 Android-Hilfe.de Mitglied

    Beiträge:
    124
    Erhaltene Danke:
    2
    Registriert seit:
    21.11.2010
  11. C-3po, 19.07.2011 #11
    C-3po

    C-3po Erfahrener Benutzer

    Beiträge:
    240
    Erhaltene Danke:
    22
    Registriert seit:
    15.05.2011
    Der Link ist tot.
     

Diese Seite empfehlen