1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Keine Akku fast leer Meldung

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von lexx4life, 11.05.2011.

  1. lexx4life, 11.05.2011 #1
    lexx4life

    lexx4life Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    11.05.2011
    Hallo

    bei meinem sgs kommten kein akku fast leer töne.

    Habe schon komplet auf origenal firmware zurück gesetzt kein hack oder root.

    Weis einer ne lössung.

    P.S. SuFu hat nix gebracht
     
  2. djmarques, 11.05.2011 #2
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Hallo,

    dein gibt es einfach keinen "fast" leer Ton.


    Sind die Systemtöne eingeschaltet?



    PS: Achte auf halbwegs korrekte Groß / Kleinschreibung beim Threadtitel
     
  3. maestrofloetzer, 11.05.2011 #3
    maestrofloetzer

    maestrofloetzer Erfahrener Benutzer

    Beiträge:
    239
    Erhaltene Danke:
    41
    Registriert seit:
    02.03.2011
    Systemlautstärke zu gering? :)

    Unterwegs mit meinem GT-I9000 gemeißelt.
     
  4. lexx4life, 11.05.2011 #4
    lexx4life

    lexx4life Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    11.05.2011
    wo kann ich die systemtöne einschalten?

    die systemlautstärke ist auf voll und den Akku voll ton kriege ich.
     
  5. maestrofloetzer, 11.05.2011 #5
    maestrofloetzer

    maestrofloetzer Erfahrener Benutzer

    Beiträge:
    239
    Erhaltene Danke:
    41
    Registriert seit:
    02.03.2011
    Also wenn du denn "Akku voll" Ton auch bekommst dann
    müsste der andere auch zu hören sein.
    Bei mir sieht das ganze so aus. Und obwohl ich die
    Systemlautstärke aus habe bekomme ich beide Töne:



    Unterwegs mit meinem GT-I9000 gemeißelt.
     

    Anhänge:

  6. Patys111, 11.05.2011 #6
    Patys111

    Patys111 Android-Hilfe.de Mitglied

    Beiträge:
    108
    Erhaltene Danke:
    7
    Registriert seit:
    04.05.2010
    Oder du hast einen Super-Akku, der nie leer geht.
     
  7. lexx4life, 11.05.2011 #7
    lexx4life

    lexx4life Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    11.05.2011
    @ maestrofloetzer

    bei mir sieht die lautstärke einstellung komplet anders aus als bei dir

    ich habe nur 4 positionen

    eingehende Anrufe
    Medien
    System
    Benarichtigung

    warum sieht das bei dir anders aus?
     
  8. sge, 11.05.2011 #8
    sge

    sge Fortgeschrittenes Mitglied

    Beiträge:
    366
    Erhaltene Danke:
    85
    Registriert seit:
    15.08.2010
    Phone:
    Galaxy Nexus
    weil er das theme aus seiner signatur geflasht hat nehme ich an.
    abgesehen davon läuft bei ihm gingerbread und nicht froyo.
     
  9. maestrofloetzer, 11.05.2011 #9
    maestrofloetzer

    maestrofloetzer Erfahrener Benutzer

    Beiträge:
    239
    Erhaltene Danke:
    41
    Registriert seit:
    02.03.2011
    Genau. Sind aber auch nur alle Lautstärken zusammengefasst.
    Wollte nicht jede einzelne posten.
    Ist dir das denn so wichtig das du ausgerechnet diesen Ton
    hören musst? Gibt doch weitaus schlimmeres :)

    Unterwegs mit meinem GT-I9000 gemeißelt.
     
    Zuletzt von einem Moderator bearbeitet: 12.05.2011

Diese Seite empfehlen