1. richard@i900, 15.01.2011 #1
    richard@i900

    richard@i900 Threadstarter Fortgeschrittenes Mitglied

    Kann es sein dass froyo nicht froyo ist? Am desire und legend gehts mit froyo und am wildfire meines Sohnes nicht? Installation möglich im market aber keine Verwendung ... mach ich was falsch?
    LG Richard
     
  2. oif, 15.01.2011 #2
    oif

    oif Android-Lexikon

    wird nicht unterstütz vom wildfire
     
    richard@i900 bedankt sich.