1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

keine netzwerkverbindung

Dieses Thema im Forum "Sony Ericsson Xperia Neo / Neo V Forum" wurde erstellt von Cwalk, 09.06.2012.

  1. Cwalk, 09.06.2012 #1
    Cwalk

    Cwalk Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    11.07.2011
    hi hab das neo v grade neu wollte ins internet aber ich kriege keine netzwerkverbindung hin außer wlan. beim virrigen klappte es einwandfrei. hat jemand ahnung?
     
  2. Dexxmor, 09.06.2012 #2
    Dexxmor

    Dexxmor Android-Ikone

    Beiträge:
    5,616
    Erhaltene Danke:
    1,158
    Registriert seit:
    29.07.2011
    Tablet:
    Samsung Galaxy Note 8.0
    Richtige APN drinnen?
    APN-Einstellungen:

    T-Mobile:
    APN: internet.t-d1.de
    primärer DNS: 193.254.160.1
    sekundärer DNS: -
    Benutzername: t-d1
    Passwort: gprs

    Vodafone:
    APN: web.vodafone.de
    primärer DNS: 139.7.30.125
    sekundärer DNS: 139.7.30.126
    Benutzername: -
    Passwort: -

    e-plus:
    Name: Eplus Internet
    APN: internet.eplus.de
    Username: eplus
    Passwort: internet
    MCC: 262
    MNC: 03
    APN type: default

    Name: Eplus MMS
    APN: mms.eplus.de
    Username: mms
    Passwort: eplus
    MMSC: http://mms/eplus
    MMS proxy: 212.023.097.153
    MMS port: 5080
    MCC: 262
    MNC: 03
    APN type: mms

    O2:
    Name: o2-de (frei definierbar)
    APN: pinternet.interkom.de
    Proxy: nicht festgelegt
    Port: nicht festgelegt
    Nutzername: nicht festgelegt
    Passwort: nicht festgelegt
    Server: nicht festgelegt
    MMSC: http://10.81.0.7:8002
    MMS-Proxy: 82.113.100.6
    MMS-Port: 8080
    MCC: 262
    MNC: 07
    APN-Typ: internet + mms
    Authenthfizierungstyp: None (ggf. nicht festgelegt testen!)

    Alice (o2-Netz) (GPRS/UMTS und MMS):
    Name: Alice GPRS
    APN: internet.partner1
    Proxy: nicht festgelegt
    Port: nicht festgelegt
    Nutzername: nicht festgelegt
    Passwort: nicht festgelegt
    Server: nicht festgelegt
    MMSC: http://10.81.0.7:8002
    MMS-Proxy: 82.113.100.41
    MMS-Port: 8080
    MCC: 262
    MNC: 07
    APN-Typ: nicht festgelegt

    Tchibo (o2-Netz):
    Name: Tchibo
    APN: webmobil1
    proxy:
    port:
    username:
    passwort:
    server:
    MMSC: http://10.81.0.7:8002
    MMS Proxy: 82.113.100.8
    MMS Port: 8080
    MCC: 262
    MNC: 07
    APN Typ:

    Aldi Talk
    Name: Tagesflat
    APN: tagesflat.eplus.de
    Username: eplus
    Passwort: gprs

    => Die 30 Tagesflatt muss erst bei 1155 (Konto-Hotline) gebucht werden.
    Name: Monatsflat
    APN: internet.eplus.de
    Username: eplus
    Passwort: gprs

    Für Österreich

    tele.ring
    Name: tele.ring web
    APN: web
    Benutzer: web@telering.at
    Kennwort: web
    MCC: 232
    MNC: 07

    A1
    Name: A1.net
    APN: A1.net
    Benutzer: ppp@A1plus.at
    Kennwort: ppp
    MCC: 232
    MNC: 01
    APN-Typ: Internet

    Für MMS:
    Name: free.A1.net
    APN: free.A1.net
    MMSC: http://mmsc.a1.net
    Proxy: 194.48.124.71
    Port: 8001
    APN-Typ: MMS

    Yesss!
    APN: web.yesss.at
    Benutzername: leer
    Passwort: leer
    MNC: 12

    One Orange
    APN: web.one.at
    Benutzername: web
    Passwort: web
    MNC: 05

    bob
    APN: bob.at
    Benutzername: data@bob.at
    Passwort: ppp

    Drei
    APN: drei.at
    Benutzername: leer
    Passwort: leer
    MNC: 10

    Telekom-at
    name: gprsinternet
    apn: *99#
    => Alle anderen Felder bleiben leer
     
    jimbo13 und Cwalk haben sich bedankt.
  3. Cwalk, 09.06.2012 #3
    Cwalk

    Cwalk Threadstarter Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    1
    Registriert seit:
    11.07.2011
    super jetzt funktionierts!bei mir war nix belegt. dankeschön.
     
  4. jay.jay, 11.06.2012 #4
    jay.jay

    jay.jay Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    1
    Registriert seit:
    10.04.2012
    hatte das selbe problem nach ics upd. habe vodafone. klappt soweit alles wieder, aber es gab kein feld für nen sec. dns. Ist das schlimm?
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. sony xperia e keine netzverbindung