1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Keine Verbindung / Anrufe kommen nicht an

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von toxic27, 17.06.2012.

  1. toxic27, 17.06.2012 #1
    toxic27

    toxic27 Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    1
    Registriert seit:
    13.08.2011
    Hallo Forumuser,

    Ich hab seit ein paar Wochen ein Problem , undzwar ist es so dass oft Leute anrufen , mein handy an ist , aber einfach nicht klingelt , sich nicht meldet , wenn ich dann den screen unlocke , kommt ca. eine halbe Minute später eine Meldung dass jemand angerufen hat , das Problem gab es zwischendurch mal eigentlich schon immer , jetzt ist es langsam schon zu oft so und es macht einen echt sauer , das ist doch das Mindeste was man von einem Handy erwarten kann ! :angry::angry::angry:

    Kennt das Problem jemand , und kann mir vielleicht jemand weiterhelfen?
     
  2. Tamro, 17.06.2012 #2
    Tamro

    Tamro Fortgeschrittenes Mitglied

    Beiträge:
    293
    Erhaltene Danke:
    38
    Registriert seit:
    06.10.2010
    Ein paar Infos zu deinem Handy wären nett. Welche Software, welcher Anbieter, etc....
     
  3. toxic27, 17.06.2012 #3
    toxic27

    toxic27 Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    1
    Registriert seit:
    13.08.2011
    Hab vor (einem halben Jahr?) Als Gingerbread offiziell draußen war , auf Gingerbread geupdated , seitdem allerdings nichts mehr verändert..

    Anbieter ist Medion bzw. E-Plus
     
  4. Chania, 17.06.2012 #4
    Chania

    Chania Android-Experte

    Beiträge:
    816
    Erhaltene Danke:
    228
    Registriert seit:
    13.11.2011
    hört sich an, als würde dir der Bugfix fehlen ... gib mal die Info, die unter Einstellungen > Telefon-Info > LGE-Version steht ...
     
  5. tavoc, 18.06.2012 #5
    tavoc

    tavoc Erfahrener Benutzer

    Beiträge:
    223
    Erhaltene Danke:
    30
    Registriert seit:
    31.03.2011
    Das sollte sich eigentlich mit der v20q beheben lassen.
    War bei mir z.b. auch so
     

Diese Seite empfehlen