1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Keine WLAN-Verbindung

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von McAwesomeville, 30.07.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. McAwesomeville, 30.07.2011 #1
    McAwesomeville

    McAwesomeville Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    07.07.2011
    Hallo allerseits!

    Bin in Besitz eines Samsung Galaxy S.
    Bei zwei WLAN-Netzwerken klappt die Verbindung super und die wird auch immer sofort hergestellt, soweit ich in Reichweite bin.
    Bei einem WLAN-Netzwerk funktioniert das jedoch nicht. Woran kann das liegen? Ich habe eigentlich das richtige Passwort.

    Angezeigt wird folgendes:

    Deaktiviert, Gesichert mit WPA/WPA2
    PSK

    und an der Seite noch das WLAN Zeichen mit einem Schloß davor.

    Bei den anderen 2 Netzwerken hat alles auf Anhieb geklappt. Habe ich möglicherweise doch das falsche passwort?
    Über Hilfe wäre ich sehr dankbar.
     
  2. d_moeller, 30.07.2011 #2
    d_moeller

    d_moeller Erfahrener Benutzer

    Beiträge:
    162
    Erhaltene Danke:
    19
    Registriert seit:
    24.10.2010
    Phone:
    Samsung Galaxy S4
  3. presseonkel, 30.07.2011 #3
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,351
    Erhaltene Danke:
    31,516
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel - LG G5 -
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,
    warum macht Ihr immer neue Threads auf, ohne vorher auch nur ansatzweise mal zu suchen, ob es entsprechende nicht evtl. schon gibt?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen