1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Keinen produktcode

Dieses Thema im Forum "Samsung Galaxy Note (N7000) Forum" wurde erstellt von goldzak, 27.07.2012.

  1. goldzak, 27.07.2012 #1
    goldzak

    goldzak Threadstarter Junior Mitglied

    Beiträge:
    38
    Erhaltene Danke:
    1
    Registriert seit:
    23.11.2009
    Phone:
    Samsung Galaxy Note
    Hallo zusammen,
    Ich hatte vor kurzem mein Note bei w-Support zur Reparatur. Hat soweit alles super geklappt.

    Nun lese ich, dass es ein neues update gibt.

    Mir wird es aber nicht angezeigt. Vor der Reparatur hat immer alles geklappt.. Es wurde wohl ein Chip ausgetauscht. Hier der Screenshot von *#*#4387264636#*#*

    [​IMG]

    Kann mir einer sagen, was hier los seien könnte.

    Danke

    Gesendet von meinem GT-N7000 mit Tapatalk 2
     
  2. frank_m, 27.07.2012 #2
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
  3. goldzak, 27.07.2012 #3
    goldzak

    goldzak Threadstarter Junior Mitglied

    Beiträge:
    38
    Erhaltene Danke:
    1
    Registriert seit:
    23.11.2009
    Phone:
    Samsung Galaxy Note
    Klingt genau wie mein Problem.

    Ich wende mich dann wohl einfach an w-Support und hoffe die fixen das.

    Nervt mich zwar, wenn ich es nochmal einschicken muss, aber wenn es dann wieder läuft :)

    Gesendet von meinem GT-N7000 mit Tapatalk 2
     

Diese Seite empfehlen