1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Keyboard. Problem

Dieses Thema im Forum "Huawei Ideos X3 (U8510) Forum" wurde erstellt von Exigo, 18.09.2011.

  1. Exigo, 18.09.2011 #1
    Exigo

    Exigo Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    45
    Erhaltene Danke:
    0
    Registriert seit:
    15.09.2011
    Bei meinem x3 stellt sich nach einem Neustart von go Keyboard aufs Standard um. Kann mir einer sagen was ich einstellen muss damit es sich nicht wieder umstellt. Danke im voraus
    Exigo

    Gesendet mit der Android-Hilfe.de-App
     
  2. Gottseth, 19.09.2011 #2
    Gottseth

    Gottseth Android-Experte

    Beiträge:
    549
    Erhaltene Danke:
    38
    Registriert seit:
    09.09.2011
    Wenn ein App (egal welches) automatisch starten soll, muß es auf dem internen Speicher liegen !

    Ich hatte das auch mit Smart-Key - hatte sich selbst nur auf die SD installiert ;)
     
  3. ShockeR, 19.09.2011 #3
    ShockeR

    ShockeR Junior Mitglied

    Beiträge:
    38
    Erhaltene Danke:
    6
    Registriert seit:
    14.01.2011
    Schau doch mal bei Sprache und Tastatur nach, glaube da konnte man die Standart Tastatur festlegen oder so ähnlich.
    Ich hatte mal SlideIt drauf und da musste man auch irgendwas an den Einstellungen rumfummeln.

    Weiss es leider nicht mehr genau, ist ja schon so lang her :cursing:
     
  4. idk, 19.09.2011 #4
    idk

    idk Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    17
    Registriert seit:
    02.09.2011
    Bei mir war das auch und es war in der Tat so, dass die Tastatur auf der SD Karte installiert war. Wenn man das Gerät einschaltet, dauert das aber immer bis zu ein paar Minuten, bis alle Apps von der SD Karte eingelesen sind. Und wenn er am Anfang die Tastatur nicht findet, stellt er immer wieder die Standard Tastatur ein.
     
  5. Exigo, 19.09.2011 #5
    Exigo

    Exigo Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    45
    Erhaltene Danke:
    0
    Registriert seit:
    15.09.2011
    Danke habs in den internen speicher verschoben und neugestartet. Funktioniert super

    Gesendet mit der Android-Hilfe.de-App
     

Diese Seite empfehlen