1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kleine Problemchen mit ARC (Akku

Dieses Thema im Forum "Sony Ericsson Xperia Arc Forum" wurde erstellt von Con182, 03.08.2011.

  1. Con182, 03.08.2011 #1
    Con182

    Con182 Threadstarter Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    0
    Registriert seit:
    03.08.2011
    Hi,

    folgende Dinge stören mich zur Zeit.

    1.Akku

    Heute als ich arbeiten war merkte ich, dass mein Akku von 6 Uhr - 12 Uhr von 100% auf 23% runterging.
    76% verantwortlich war eine TMOSYNC, die ich eigentlich mal deaktiviert hatte. Wie kann sich das Ding (Was macht das überhaupt?) einschalten ohne dass ich was mache?

    2. Email Abruf

    Ich hab zum Abruf das Web.de App zum Abruf von Privat und "private seriöser" Adresse und das Arc-eigene für die rein privaten :)
    Nun lädt es seit gestern keine Emails mehr mit dem Arc-eigenen runter?
    Kann das mit dem TMOSYNC zusammenhängen?(Emails werden 5 minütlich abgeholt)

    3. Facebook

    Vor einiger Zeit wurde ich informiert, wenn sich was getan hat. Seit neustem nur noch selten bzw. sehr verspätet. Wenn ich bspw. eine Nachricht bekomme, kann ich die gar nicht lesen? Zuhause am Rechner geht es dann, wieso auch immer? Weiss jemand, was sich da seit dem Update negativ verändert hat?
     
  2. matrixpro, 03.08.2011 #2
    matrixpro

    matrixpro Fortgeschrittenes Mitglied

    Beiträge:
    403
    Erhaltene Danke:
    29
    Registriert seit:
    12.07.2011
    Phone:
    Samsung Galaxy S6 Edge
    schaue mal bei deinen AMPs nach, ob da noch das richtige ausgewäht ist..

    zu finden, einstellungen/mobielfunknetze/zugangspunkte/ da sind nun die Apn´s drin, kann sein das sich das verstellt hat, hatte ich auch mal kam so auch nicht mehr dazu mails ab zu rufen, was den akku verbruach angeht kann ich dir auch nicht weiterhelfen.
     
  3. Con182, 03.08.2011 #3
    Con182

    Con182 Threadstarter Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    0
    Registriert seit:
    03.08.2011
    hi sorry, kann deine amps nicht finden.
    unter einstellungen finde ich nicht direkt Mobilfunknetze?

    gruß
     
  4. matrixpro, 03.08.2011 #4
    matrixpro

    matrixpro Fortgeschrittenes Mitglied

    Beiträge:
    403
    Erhaltene Danke:
    29
    Registriert seit:
    12.07.2011
    Phone:
    Samsung Galaxy S6 Edge
    sorry einstellungen/drahtlos&netzwerke/mobielfunknetze/zugangspunkte..
     
  5. bachhaupten, 03.08.2011 #5
    bachhaupten

    bachhaupten Fortgeschrittenes Mitglied

    Beiträge:
    352
    Erhaltene Danke:
    146
    Registriert seit:
    09.01.2011
    Nun die unkontrollierte Akkuentladung hatte ich auch, bis ich das T-Mobil-Zeug entfernt hatte. Seitdem ist Ruhe und der Akku hält zuverlassig 2-3 Tage, bei gleichmäßiger Entladung. Davor verlor ich auch manchmal in einer Nacht 40-50 %.
    Manchmal zieht auch GoogleMaps, da hilft aktualisieren und oder ein TaskKiller
     
  6. Con182, 06.08.2011 #6
    Con182

    Con182 Threadstarter Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    0
    Registriert seit:
    03.08.2011
    Hab mir vor 2 Tagen das T-Mobile softwareupdate gezogen.
    Seitdem hält der akku viel länger.
    heute von 5-10 nur 4 % verloren, ohne telefonieren mit 5 minütigem emailabruf.

    SPITZE

    wo iegt da der zusammenhang? kann mir das einererklären?
     
  7. angelssend, 06.08.2011 #7
    angelssend

    angelssend Android-Guru

    Beiträge:
    2,634
    Erhaltene Danke:
    582
    Registriert seit:
    16.10.2010
    Phone:
    Samsung Galaxy S4
    Das war wohl ein Bug von dem TMOSync ding der behoben wurde, sprich das Teil rödelt nicht mehr die ganze Zeit und zieht damit weniger am Akku
     

Diese Seite empfehlen