1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Kontakte: "Telefon" wird nicht angezeigt

Dieses Thema im Forum "Kommunikation" wurde erstellt von robert.vienna, 08.06.2012.

  1. robert.vienna, 08.06.2012 #1
    robert.vienna

    robert.vienna Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    339
    Erhaltene Danke:
    5
    Registriert seit:
    30.12.2010
    Hi,

    ich seh unter "Kontakte" mein Google-Konto und das Skype-Konto, es fehlen aber "Telefon" und "Facebook".

    Neustart hat nichts gebracht.

    Was tun?

    Mein Handy: Galaxy Nexus mit neuestem Android 4.0.4
     
  2. r0b, 09.06.2012 #2
    r0b

    r0b Ehrenmitglied

    Beiträge:
    7,747
    Erhaltene Danke:
    3,963
    Registriert seit:
    23.07.2011
    Phone:
    Samsung Galaxy S6
    Tablet:
    Nexus 10
    in den kontakten die optionen aufrufen --> anzuzeigende kontakte --> hier kann man wählen aus welche "liste" er die kontakte anzeigen soll

    Gesendet von meinem Samsung Galaxy S3 mit Tapatalk 2
     
  3. robert.vienna, 09.06.2012 #3
    robert.vienna

    robert.vienna Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    339
    Erhaltene Danke:
    5
    Registriert seit:
    30.12.2010
    Steht da bei Dir in Android 4.0.4 bei Kontakte/Menü/Kontakte zum Anzeigen wirklich "Telefon"?

    Bei mir stehen unter "Kontakte zum Anzeigen" nur die Konten gMail, Facebook (ist plötzlich wieder da) und Skype, sonst nix.

    Habe mittlerweile gehört, unter Android 4 gibt es nur mehr die Möglichkeit, neue Kontakte auf das gMail-Konto zu speichern. Kein "Telefon" mehr, alles in der Cloud.

    Aber vielleicht fehlt ja bei mir was.
     
  4. r0b, 10.06.2012 #4
    r0b

    r0b Ehrenmitglied

    Beiträge:
    7,747
    Erhaltene Danke:
    3,963
    Registriert seit:
    23.07.2011
    Phone:
    Samsung Galaxy S6
    Tablet:
    Nexus 10
    Jup. Ganz oben alle kontakte, SIM karte, whatsapp, facebook, samsung account, google accout, telefon, benutzerdefinierte liste

    Gesendet von meinem Samsung Galaxy S3 mit Tapatalk 2
     
  5. robert.vienna, 10.06.2012 #5
    robert.vienna

    robert.vienna Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    339
    Erhaltene Danke:
    5
    Registriert seit:
    30.12.2010
    Hm seltsam. Meine Freundin hat ein Nexus S mit 4.0.4, da kann ich auch keinen Telefonspeicher für die Kontakte finden.

    Vielleicht haben die Nexus-Geräte das nicht?

    lg

    Robert
     
  6. r0b, 10.06.2012 #6
    r0b

    r0b Ehrenmitglied

    Beiträge:
    7,747
    Erhaltene Danke:
    3,963
    Registriert seit:
    23.07.2011
    Phone:
    Samsung Galaxy S6
    Tablet:
    Nexus 10
    mh, wirklich komisch. bei mir sieht das ganze so aus (siehe anhang)

    Gesendet von meinem Samsung Galaxy S3 mit Tapatalk 2
     

    Anhänge:

    robert.vienna bedankt sich.
  7. robert.vienna, 10.06.2012 #7
    robert.vienna

    robert.vienna Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    339
    Erhaltene Danke:
    5
    Registriert seit:
    30.12.2010
    Und das ist wirklich Android 4.0.4? Bei mir heisst es "Kontakte zum Anzeigen" und hat weissen Hintergrund mit schwarzer Schrift. Telefon, SIM-Karte und Benutzerdefinierte Liste fehlen.

    Ich werde mal im Galaxy Nexus Forum fragen, ist ja doch ein spezielles Gerät, vielleicht hat das etwas andere Settings. Vielen Dank für Deine Mühe.
     
  8. r0b, 10.06.2012 #8
    r0b

    r0b Ehrenmitglied

    Beiträge:
    7,747
    Erhaltene Danke:
    3,963
    Registriert seit:
    23.07.2011
    Phone:
    Samsung Galaxy S6
    Tablet:
    Nexus 10
    Jup. Ist die standardversion die beim S3 dabei war/ist. Hab auch keon root oder eine ander firmware drauf

    Gesendet von meinem Samsung Galaxy S3 mit Tapatalk 2
     

Diese Seite empfehlen