1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Lautlos keine Vibration bei SMS

Dieses Thema im Forum "Samsung Galaxy S3 (I9300) Forum" wurde erstellt von Hase-ch, 08.06.2012.

  1. Hase-ch, 08.06.2012 #1
    Hase-ch

    Hase-ch Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    08.06.2012
    Hallo Zusammen,

    Ich habe nun seit einigen Tagen auch endlich den Schritt von Apple weg geschafft und bin stoltzer Besitzer eines Samsung Galaxy S3.

    Ich kämpfe mich nun seit Tagen durch die Foren und Suchmaschienen nach einer Lösung für mein Problem:

    Mein Samsung vibriert nicht beim eingang eines SMS, wenn ich es auf lautlos habe. Bei Anrufen funktioniert es einwandfrei.
    Die Einstellungen habe ich schon überprüft (Nachrichten, optionen, Einstellungen) und bei Einstellungen, Ton, Vibra ganz nach rechts geschoben)

    Das Handy ist mir nie runtergefallen oder so!

    Kann mir irgendwer helfen? Ich bin am verzweifeln.
     
    Zuletzt bearbeitet: 08.06.2012
  2. Kiray1982, 08.06.2012 #2
    Kiray1982

    Kiray1982 Android-Guru

    Beiträge:
    3,286
    Erhaltene Danke:
    969
    Registriert seit:
    22.11.2010
    Ich kann in der Nachrichtenapp die Vibration von nie auf immer aktivieren.
    Diese Option gibt es nicht bei dir?
     
  3. Hase-ch, 08.06.2012 #3
    Hase-ch

    Hase-ch Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    08.06.2012
    In der Nachrichten App?
    Du meinst bei den Nachrichten dann die Optionen Tast und dann Einstellungen? Wenn ja nein, diese Funktion habe ich nicht....
     

Diese Seite empfehlen