1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Lautsprecher schaltet sich bei Gesprächen im an?

Dieses Thema im Forum "HTC Evo 3D Forum" wurde erstellt von Be5te, 02.09.2011.

  1. Be5te, 02.09.2011 #1
    Be5te

    Be5te Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    1
    Registriert seit:
    16.11.2010
    Phone:
    HTC Evo 3D
    Hallo.
    ich habe mir dasHTC EVO 3D gekauft und musste feststellen, dass wenn ich einen anruf tätige oder entgegennehme, gleich nach dem abnehmen bzw. wählen der lautsprecher automatisch immer eingeschalten wird.
    Das ist ziehmlich nervig und ich habe noch nicht herausgefunden wie ich das ändern kann. hat einer von euch eine Idee?

    MfG Be5te
     
  2. ben56, 02.09.2011 #2
    ben56

    ben56 Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    0
    Registriert seit:
    07.07.2011
    Einstellungen > Ton > Für Lautsprecher umdrehen > deaktivieren

    Das hat bei mir das Problem behoben, hatte ich zu Anfang auch

    MFG
    Ben
     
  3. Michaela1985, 02.09.2011 #3
    Michaela1985

    Michaela1985 Android-Hilfe.de Mitglied

    Beiträge:
    47
    Erhaltene Danke:
    6
    Registriert seit:
    13.12.2010
    Hallo Ben,

    vielleicht steh ich auf der Leitung aber das kapier ich nicht..welche Einstellung soll ich deaktivieren?

    Bitte erklär es so, dass ich es als Frau auch verstehe :)

    @ Threadersteller kannst du den Titel vielleicht aussagekräftiger benennen? So dass man gleich weiß, was dein Problem ist? "Problem mit anrufen" kann viel sein...hab jetzt lange gesucht bis ich das gefunden hab, und das auch nur "auf gut Glück".
     
  4. benutzer1903, 02.09.2011 #4
    benutzer1903

    benutzer1903 Fortgeschrittenes Mitglied

    Beiträge:
    294
    Erhaltene Danke:
    29
    Registriert seit:
    04.07.2011
    Neber dem "Für Lautsprecher umdrehen" ist ein Haken diesen Haken sollst du entfernen...
     
  5. Michaela1985, 02.09.2011 #5
    Michaela1985

    Michaela1985 Android-Hilfe.de Mitglied

    Beiträge:
    47
    Erhaltene Danke:
    6
    Registriert seit:
    13.12.2010
    gut, das erklärt auch, warum ich es nicht gecheckt hab: die einstellungsmöglichkeit hab ich nicht!
     
  6. ben56, 03.09.2011 #6
    ben56

    ben56 Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    0
    Registriert seit:
    07.07.2011
    Genau...

    Sorry, hatte mich auch klarer ausdrücken können... :)
     
  7. Be5te, 03.09.2011 #7
    Be5te

    Be5te Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    1
    Registriert seit:
    16.11.2010
    Phone:
    HTC Evo 3D
    hallo,

    also ich habe es mit dem tipp probiert das häkchen zu entfernen, hat aber nicht geklappt.
    also habe ich das handy nochmals auf werkeinstellungen zurückgesetzt und siehe da es klappt. war wohl ein kleiner softwarefehler.
    naja hauptsache es funktioniert jetzt wieder ;)
    mfg Be5te
     

Diese Seite empfehlen