1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. nightshift, 06.06.2010 #1
    nightshift

    nightshift Threadstarter Neuer Benutzer

    Liebe Freunde,

    ist bei Euch der Start eines Downloads aus dem Marketplace eigentlich auch so langsam neuerdings? Seit etwa einer Woche dauert es bei mir immer ne Viertelstunde, bevor der Download losgeht, nach dem man "Install" geklickt hat. Vorher ging es immer sofort los mit Download und Installation.

    Viele Grüße
     
  2. cenca, 06.06.2010 #2
    cenca

    cenca Erfahrener Benutzer

    Ist leider ein bekanntest Problem von Android, gibt auch schon einige Threads drüber. Kannste nix machen.
     
  3. hover, 07.06.2010 #3
    hover

    hover Erfahrener Benutzer

    Heute dürfte es extrem langsam sein. Ich warte seit 3 Stunden, dass der Download endlich startet..
     
  4. nightshift, 18.06.2010 #4
    nightshift

    nightshift Threadstarter Neuer Benutzer

    Neulich lag es bei mir tatsächlich daran, daß ich erstmal Google Earth (29 mb) deinstallieren musste, bevor sich überhaupt etwas neues installieren ließ auf dem Phone-Speicher. Ohne daß es eine entsprechende Meldung gibt, und man denkt, daß der Marketplace spinnt. Aber das wird ja offenbar in Android 2.2 mit der Auslagerung auf SD-Karte gelöst
     
  5. BuffaloBill, 18.06.2010 #5
    BuffaloBill

    BuffaloBill Erfahrener Benutzer

    Gerade mal was kleines runter geladen. Ging recht schnell.
    Ist aber auch noch früh am Tag.
    Gestern hat es auch länger gedauert.

    Kann es eventuell sein, dass es langsamer wird, wenn viele user im Market unterwegs sind?
     
  6. keiyuu, 18.06.2010 #6
    keiyuu

    keiyuu Android-Lexikon

    Ein tipp, wenn es nicht startet: abbrechen und neu starten, hilft immer.

    Gruß Martin
     

Diese Seite empfehlen