1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Medion Life P4310 geht aus

Dieses Thema im Forum "ZTE Skate / Medion Life P4310 / Base Lutea 2 / Orange Monte Carlo Forum" wurde erstellt von Su85, 06.01.2012.

  1. Su85, 06.01.2012 #1
    Su85

    Su85 Threadstarter Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    0
    Registriert seit:
    22.11.2011
    Huhu,

    ka ob der Post hier richtig platziert ist, habe im Forum schon nach ähnlichen Fällen geschaut aber nur etwas bei Galaxy gesehen und naja, ich hab kein Galaxy...also falls ich ddas Thema jetzt falsch setzte einfach bitte verschieben.

    Jetzt zu meinem neusten Problem .... seit ca. 1,5 Wochen geht mein Handy ständig aus. Meistens dann, wenn ich es nach irgendeiner Aktion wieder einstecke bzw. weglege. Zweimal war es schon der Fall, das ich nach dem Ladevorgang mein Handy (zu dem Zeitpunkt noch an) vom Netz nehme und es Minuten später (kann nur schätzen, sehe es immer erst, wenns schon aus ist) ausgeht :confused2:

    Inzw. habe ich das Gefühl, das es immer öfter passiert...heute bzw. gerade eben das Dritte mal :cursing: das ist bis dato absoluter Tagesrekord.

    Hat jemand zufällig das selbe Problem?

    Ich nutze nicht viele Apps, lediglich die üblichen...Öffi, WhatsAPP, YouTube, Anttivirus.

    Wie lässt sich herausfinden, ob es ein Hard oder Software Problem ist....Werkseinstellung :scared:?

    Liebe Grüsse
    Sue
     
  2. gmarondel, 06.01.2012 #2
    gmarondel

    gmarondel Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    30.12.2011
    Hast du irgendein Enegiespar-App drauf? Ging mir mit Juicedefender nämlich genauso! Ohne läufts wieder ohne auszugehen!

    Gruß
    Georg
     
  3. Holdri, 06.01.2012 #3
    Holdri

    Holdri Android-Experte

    Beiträge:
    477
    Erhaltene Danke:
    51
    Registriert seit:
    29.12.2011
    Hi

    Könnte aber auch sein,dass der Akku ne Macke hat,glaube ich nicht wirklich,aber möglich wäre es ja !!!

    Gruß
     
  4. FelixL, 07.01.2012 #4
    FelixL

    FelixL Ehrenmitglied

    Beiträge:
    4,855
    Erhaltene Danke:
    754
    Registriert seit:
    26.11.2009
    Phone:
    Wileyfox Swift, HTC One M8
    Ich würde es auf Werkseinstellungen zurücksetzen, dann einen Tag benutzen ohne eine App zu installieren, und dann nach und nach die Apps wieder installieren, so das du weißt an welcher es liegt wenn eine App schuld ist.
     
  5. Su85, 09.01.2012 #5
    Su85

    Su85 Threadstarter Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    0
    Registriert seit:
    22.11.2011
    Mhh nein!

    Also der AKKU vom Medion LifeP4310 ist gernell schon sehr sehr schwach, muss es mindestens einmal Täglich laden. Wenn ich es dann mal regelmässig in Betrieb habe, kann das schon mal zweimal täglich sein. Habe mein Ladegerät stets in der Handtasch :flapper:
    Kenne jemand mit dem gleichen Phone und er läd des nicht so oft....

    Ich dachte da vlt an einen Wackelkontakt. Wenn es ausgeht, bekomme ich es nicht gleich wieder an, erst nach zwei bis dreimal Startknopf betätigen.

    Normal ist das jedenfalls nicht....oder :cursing:

    Habe gehofft, das ich dem entkomme....vlt hat ja jemand noch eine andere Idee....falls nicht, bleibt mir wohl nix anderes übrig.

    LG Sue
     
  6. Su85, 11.01.2012 #6
    Su85

    Su85 Threadstarter Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    0
    Registriert seit:
    22.11.2011
    So nun denke ich, weiss ich woran es liegen könnte.

    Gestern Morgen habe ich mein Handy kurz ans Netz hängen wollen (wie jeden Morgen)
    und mir ist aufgefallen, das der Akku voll ist bzw. mir voll angezeigt wird.

    Habe es trotzdem angeschlossen.

    Auf Arbeit angekommen war das Handy aus, ohne einen Ton hinsichtlich Akku bei 15/10% von sich zu geben.

    Habe es auch erst wieder am Akkuladegeräd in Gang briingen können.

    Ich lasse jetzt den Akku austauschen und hoffe, das es tatsächlich das Problem war.

    Da sich die Probleme weiterhin häufen, denke ich ernsthaft darüber nach, mir ein neues Handy anzuschaffen.
    Vlt von einem Hersteller der ernsthaft und längerfristig Erfahrung mit der Handybranche hat.

    Liebe Grüsse und trotzdem Danke für eure Tipps ;)

    Sue

    Erklärt allerdings nicht Das....denn Akku war an dem Tag definitiv geladen.

    TROTZDEM neuer Akku....Try is Try!
     
    Zuletzt von einem Moderator bearbeitet: 14.01.2012
  7. Holdri, 11.01.2012 #7
    Holdri

    Holdri Android-Experte

    Beiträge:
    477
    Erhaltene Danke:
    51
    Registriert seit:
    29.12.2011
    Hallo
    Hört sich doch nach dem Akku an.
    Kannst ja mal mitteilen,wie es mit dem neuen Akku funzt :unsure:
    Gruß
     
  8. jtroschke, 12.01.2012 #8
    jtroschke

    jtroschke Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    24.11.2011
    Tablet:
    Medion Lifetab P9516
    Ich habe dieses Problem mit GreenPower und habe es darum dektiviert. Das Smartphone ist dunkel und läßt sich erst durch das Anschließen des Ladekabels starten.
    Der Entwickler hat mit geschrieben:
    "This kind of issue is known on Samsung Galaxy S2. But I've never heard of your phone :)On the SGS2 I've seen that it is fixed by disabling the power saver mode of the phone. Please try to find such things in your phone and disable them,"

    Eine Einstellung "power saver mode" habe ich aber beim Medion Life P4310 nicht gefunden. Weis jemand, was die Einstellung bewirkt und wo sie geändert werden kann?
     
  9. kecks, 31.05.2012 #9
    kecks

    kecks Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    31.05.2012
    Hallo ich hab fast das selbe problem ..
    mein handy geht zwar an aber dann steht da auf dem bildschirm nur medion und weiter will es nicht vllt weis einer von euch was das problem sein könnte
    :)
     
  10. leonjoeann, 31.05.2012 #10
    leonjoeann

    leonjoeann Junior Mitglied

    Beiträge:
    34
    Erhaltene Danke:
    5
    Registriert seit:
    26.03.2011
    Habt ihr denn alle eure Handys mit Originalsoftware drauf ? Wenn ja dann würde ich empfehlen wegen Gewährleistung diese Geräte einzuschicken.

    Ansonsten mal rooten und ein Custum Rom aufspielen nach Anleitung wie in den ersten Threads gepinnt :)

    gruss leonjoeann
     
  11. beauty2012, 03.08.2012 #11
    beauty2012

    beauty2012 Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    03.08.2012

    Ich habe grad das selbe Problem. Wie hast du es gelöst funktioniert es wieder ?
     

Diese Seite empfehlen