1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Menü Akkuverbrauch ???

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von TetraVirus, 15.08.2011.

  1. TetraVirus, 15.08.2011 #1
    TetraVirus

    TetraVirus Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    147
    Erhaltene Danke:
    1
    Registriert seit:
    13.04.2011
    Schönen guten Tag...
    Ich muss jetzt doch noch einmal was fragen. Auch auf die Gefahr hin das jetzt einige lachen werden.
    Aber kann mir jemand mal das Menü Akkuverbrauch unter den Einstellungen erklären. Da wird ja in Prozent angezeigt,was wieviel Akku verbraucht. Doch wenn ich alles zusammenrechne, dann komme ich nicht genau auf 100%. Aber es müsste doch.

    Habe ich da einen Gedankenfehler?

    Gesendet mit der Android-Hilfe.de-App
     
  2. 19chaosnik, 15.08.2011 #2
    19chaosnik

    19chaosnik Android-Experte

    Beiträge:
    500
    Erhaltene Danke:
    83
    Registriert seit:
    11.08.2010
    Das ist (naja eigentlich nicht) normal.

    Das scheint aber kein Optimus Speed Problem zu sein, sondern ein Android Fehler, da ich das auch schon bei meinem Htc Desire hatte.


    Gruß
     
  3. JayVee, 15.08.2011 #3
    JayVee

    JayVee Android-Experte

    Beiträge:
    538
    Erhaltene Danke:
    149
    Registriert seit:
    14.12.2010
    Phone:
    LG V20 DS, Sony Xperia Z5 DS, Sony Xperia Z3 DS
    Tablet:
    Samsung Galaxy Note 8.0
    Ich denke, dass es sich dabei einfach um Rundungsfehler handelt. Ich komme bei meinem LGOS auch immer auf 102%...
     
  4. Flix123, 15.08.2011 #4
    Flix123

    Flix123 Android-Lexikon

    Beiträge:
    1,008
    Erhaltene Danke:
    110
    Registriert seit:
    05.01.2011
    Phone:
    Samsung Galaxy S7
    Ich komme sogar auf 103%.:D

    Ich denke es liegt daran, dass die Werte unabhängig voneinander berechnet werden und die Messungen der Ladeelektronik nie perfekt sind.

    Wieviel Prozent habt ihr eigentlich bei Handy-Standby und Telefon inaktiv?
     
  5. Randall Flagg, 15.08.2011 #5
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Beiträge:
    14,472
    Erhaltene Danke:
    5,496
    Registriert seit:
    17.08.2010
    Phone:
    Galaxy S5 Neo
    Mein S2 hat dieses Feature auch.. :D

    Sent from my GT-I9100 using Tapatalk
     
  6. JayVee, 15.08.2011 #6
    JayVee

    JayVee Android-Experte

    Beiträge:
    538
    Erhaltene Danke:
    149
    Registriert seit:
    14.12.2010
    Phone:
    LG V20 DS, Sony Xperia Z5 DS, Sony Xperia Z3 DS
    Tablet:
    Samsung Galaxy Note 8.0
    Das hängt natürlich davon ab, wie das Handy bis dahin genutzt wurde. Hab eben mal einen Screenshot in einem anderen Beitrag gepostet. Guckst Du hier: <KLICK>
     
  7. Ahtos, 15.08.2011 #7
    Ahtos

    Ahtos Android-Hilfe.de Mitglied

    Beiträge:
    144
    Erhaltene Danke:
    21
    Registriert seit:
    05.07.2011
    Phone:
    Nexus 6
    Wenn es längere Zeit im Standby ist, sieht es so bei mir aus:

    [​IMG]
     

Diese Seite empfehlen