1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Mit einem anderen GoogleMailKonto anmelden? [Gelöst]

Dieses Thema im Forum "T-Mobile G1 Forum" wurde erstellt von Fred, 26.07.2009.

  1. Fred, 26.07.2009 #1
    Fred

    Fred Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    87
    Erhaltene Danke:
    0
    Registriert seit:
    24.07.2009
    ich habe 2 googlemailkonten,weil ich bei den einen das passwort vergessen habe und auf die schnelle ein anderes angelegt habe.
    möchte jedoch mein anderes mailkonto verwenden, weil mir die adrese besser gefällt. :rolleyes:

    so, wie ist es möglich sich mit dem g1 neu zu registrieren bzw. das mailkonto zu wechseln,ohne die ganzen daten zu löschen in dem man einen neustart macht,denn dann sind ja alle daten, fotos,apps und kontakte weg.

    :confused::confused:
     
  2. Fred, 26.07.2009 #2
    Fred

    Fred Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    87
    Erhaltene Danke:
    0
    Registriert seit:
    24.07.2009
    habe jetzt doch alles mal gelöscht, war ja nicht viel drauf.

    das ist ja seltsam, mit meiner anderen adresse kann ich mich nicht anmelden,obwohl dass passwort definitiv stimmt und auch sonst kein buchstabendreher habe.

    mit der anderen adresse geht es ohne probleme.

    ständig kommt diese fehlermeldung:
    bei der kommunikation mit den google servern ist ein problem aufgetreten.


    wer weiß was :confused:

    mail adresse und passwort stimmt.
    mit der anderen googlemail gibt es auch keine probleme
     
  3. Fred, 26.07.2009 #3
    Fred

    Fred Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    87
    Erhaltene Danke:
    0
    Registriert seit:
    24.07.2009
    hat sich erledigt, habe es doch irgendwie dann doch hinbekommen -thema kann dann geschlossen werden :)
     
  4. schlüpferknoten, 26.07.2009 #4
    schlüpferknoten

    schlüpferknoten Android-Experte

    Beiträge:
    624
    Erhaltene Danke:
    36
    Registriert seit:
    15.03.2009
    Phone:
    Nokia Lumia 930
    war es dein fehler oder musstest iwas machen? könnte andeen mit dem gleichen problem vielleicht helfen
     
  5. Fred, 26.07.2009 #5
    Fred

    Fred Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    87
    Erhaltene Danke:
    0
    Registriert seit:
    24.07.2009
    ja stimmt,sorry.
    war zu aufgeregt :D

    ich hatte die apn für simyo vorher nicht eingestellt bevor ich mich registriert habe.
    in diesem fall wohl mein fehler - wie meistens ;)
     

Diese Seite empfehlen