1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

MMS funktionieren einfach nicht

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von stoffi, 25.04.2010.

  1. stoffi, 25.04.2010 #1
    stoffi

    stoffi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    98
    Erhaltene Danke:
    2
    Registriert seit:
    30.01.2010
    Ich weiss nicht, was ich noch tun soll. Habe Vodafone. Seit 2.1 kann ich nichtmal mehr MMS empfangen. Vorher ging das wenigstens noch, aber senden nicht. Jetzt geht garnix mehr.
    Die Zugangspunkte sind richtig. Den vom Internet hab ich auf default. Den von MMS auf Internet+MMS. Aber selbst, wenn ich den von MMS auf default setze, gehts nicht. Ich kann einfach keine empfangen und schicken.
    Ich hab APNdroid installiert, keep MMS enabled ist auch an.

    Ich bekomm hier noch die Krise...
     
  2. FZelle, 25.04.2010 #2
    FZelle

    FZelle Android-Lexikon

    Beiträge:
    938
    Erhaltene Danke:
    151
    Registriert seit:
    15.04.2010
    Phone:
    Sony Xperia Acro S
    Egal was Dir APNDroid erzählt, das ausschalten der APN verhindert beim MS das Senden/empfangen von MMS.
     
  3. Darkseth, 25.04.2010 #3
    Darkseth

    Darkseth Android-Guru

    Beiträge:
    2,360
    Erhaltene Danke:
    264
    Registriert seit:
    27.03.2010
    kommt die MMS "nach" wenn man APN wieder erlaubt?
     
  4. OrangeMediumGreen, 25.04.2010 #4
    OrangeMediumGreen

    OrangeMediumGreen Junior Mitglied

    Beiträge:
    39
    Erhaltene Danke:
    0
    Registriert seit:
    20.07.2009
    Eventuell musst du dem Netz erst wieder "beweisen", dass dein Handy überhaupt MMS unterstützt. Das Problem hatte ich schon mal bei O2 nach nem Update. Die Lösung war, einfach eine MMS zu versenden. Danach konnte ich auch wieder welche empfangen.
     

Diese Seite empfehlen