1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Motorola Milestone verbindet nicht mehr mit Wlan nach neusten Update

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von NeoX, 30.08.2010.

  1. NeoX, 30.08.2010 #1
    NeoX

    NeoX Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    104
    Erhaltene Danke:
    1
    Registriert seit:
    12.06.2010
    Habe gerade ebend mir das Aktuelle Update für meinen Milestone runtergeladen und Installiert (über Handy gemacht).

    Vor dem Update konnte ich noch über das Wlan die Sachen downloaden.

    Das Milestone hat auch alles normal Installiert (neugestartet, Installiert)

    Habe das Wlan vom Stein angemacht und war auch direkt mit dem Wlan Netz verbunden aber ich komme nicht ins Internet. Wie kommt das?

    Oben in der Leiste zeigt es auch an das ich volle Wlan stärke habe. :confused2:

    Stimmt irgendeine Einstellung nicht?
    Habe die Einstellung genau so gelassen wie es davor auch war womit ich reingekommen bin.
     
  2. segelfreund, 30.08.2010 #2
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
    Ja hast Du nun kein Wlan oder kommst Du nicht ins Internet?

    Was denn nun?
     
  3. Sonatic, 30.08.2010 #3
    Sonatic

    Sonatic Android-Hilfe.de Mitglied

    Beiträge:
    112
    Erhaltene Danke:
    8
    Registriert seit:
    23.05.2010
    @Segelfreund: Augenscheinlich beides :-D

    Das kenne ich. Mir wird guter WLAN-Empfang angezeigt, aber ich krieg dennoch keine Verbindung. Meistens hilft neu Verbinden oder ein komplette Neustart weiter.
     
  4. Gregor901, 30.08.2010 #4
    Gregor901

    Gregor901 Android-Guru

    Beiträge:
    3,212
    Erhaltene Danke:
    1,953
    Registriert seit:
    11.12.2009

    Einfach mal hier weiterlesen. Da gibt's auch Lösungsansätze.

    http://www.android-hilfe.de/motorola-milestone/37511-nach-update-kein-internet-ueber-wlan-mehr.html



    http://www.android-hilfe.de/motorol...update-2-1-36-kein-mobiles-internet-mehr.html
     
    Zuletzt bearbeitet: 30.08.2010

Diese Seite empfehlen