1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Motorola mir Prepaid MMS versenden

Dieses Thema im Forum "Motorola Milestone 2 Forum" wurde erstellt von petermmuellers, 03.06.2012.

  1. petermmuellers, 03.06.2012 #1
    petermmuellers

    petermmuellers Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    03.06.2012
    Hallo, warum kann ich entweder MMS senden und empfangen ODER Internet betreiben.Beides zusammen funktioniert nicht. Betreibe Bild Mobil Karte. Prepaid.
     
  2. lulli, 03.06.2012 #2
    lulli

    lulli Android-Lexikon

    Beiträge:
    900
    Erhaltene Danke:
    191
    Registriert seit:
    06.10.2011
    geht nur im "h" netz.
    sonst ist der datenkanal eben von einer der beiden dinge belegt.
    zudem geht bei bildmobil der i-net zugang nur ueber einen proxi. auch das kann die einschraenkung bewirken. solltest mal bei bild mobil nachfragen.

    hat aber in jedem fall nix mit dem geraet zu tun.
     
  3. Melkor, 03.06.2012 #3
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,620
    Erhaltene Danke:
    3,911
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    Nein, du kannst das parallel betreiben, ich würde mal schaun ob deine APN Einstellungen passen

    Prüfe mal ob bei deinen Internetzugangseinstellungen ein MMS-Profil angelegt wurde und was dort drin steht. sollte so wie hier aussehen:
    BILDmobil - Handyeinstellungen

    Beim Milestone in der letzten Zeile sollte unter "APN Type" "MMS" drin stehen (ohne ")
     
  4. petermmuellers, 04.06.2012 #4
    petermmuellers

    petermmuellers Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    03.06.2012
    Danke,klare Antwort,so kann ich das verstehen.

    Der ursprüngliche Beitrag von 07:49 Uhr wurde um 08:14 Uhr ergänzt:

    Hallo,danke für die Antwort.Genau das habe ich getan.Beide Zugangspunkte:Bild Mobilportel UND Vodafone MMS so konfiguriert. MMS gehen einwandfrei,Internet nicht.Lösche ich die MMS Einstellungen,kann ich wieder ins Internet.Mit Gruß
     

Diese Seite empfehlen