1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Musikhören beim Laden

Dieses Thema im Forum "Zubehör für Motorola Milestone" wurde erstellt von Diaflash, 02.01.2011.

  1. Diaflash, 02.01.2011 #1
    Diaflash

    Diaflash Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    61
    Erhaltene Danke:
    6
    Registriert seit:
    08.12.2009
    Geht es nur mir so oder liegt es an meinem Auto?
    Wenn ich den Stein im Auto lade kann ich nicht gleichzeitig damit z.b. über Tunein Radio hören, ich habe dann immer Störgräusche (brummen) mit drin. Ich benutzte das Original-Ladekabel. Bevor ich jetzt groß anfange Fehler im Auto zu suchen ....normal?
     
  2. TimeTurn, 02.01.2011 #2
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,103
    Erhaltene Danke:
    2,891
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    Aehm "Original-Ladekabel" - wie soll das gehen? Da ist kein 12V-Adapter im Lieferumfang, d.h. der Stein muss dann im Auto an sowas oder dem USB-Anschluß eines Radios sein - und das ist dann nicht "original".

    Eingestreutes Surren durch die Zündung ist nicht ungewöhnlich - k.a. ob man da was reißen kann. Ein Autoradio ist ja durch Metall abgeschirmt - der Stein kann das schon wegn der Antennen nicht sein.
     
  3. Diaflash, 02.01.2011 #3
    Diaflash

    Diaflash Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    61
    Erhaltene Danke:
    6
    Registriert seit:
    08.12.2009
    Ich habe mir die Original Autohalterung von Motorola besorgt, da war auch eine ein Motorola-Autoladekabel dabei, das ist dann Original. :winki:
     
  4. TimeTurn, 03.01.2011 #4
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,103
    Erhaltene Danke:
    2,891
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    Das muss einem auch gesacht werden :flapper:
     

Diese Seite empfehlen