1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Nach Reverse-USB-Tethering klappt der Mobilfunk-basierende Internetzugang nicht mehr

Dieses Thema im Forum "HTC Desire HD Forum" wurde erstellt von festi, 14.01.2011.

  1. festi, 14.01.2011 #1
    festi

    festi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    1
    Registriert seit:
    30.12.2010
    wenn ich beim dhd internet-durchgang angewählt hatte und dies wieder ändere, also usb-kabel raus, dann kommt es meistens vor, dass ich kein mobiles internet mehr habe.

    flugmodus an/aus brachte nix.
    mobiles internet trennen/verbinden brauchte auch nix.

    es half nur ein neustart.

    habt ihr ähnliche probleme?
     
  2. Richman007, 14.01.2011 #2
    Richman007

    Richman007 Android-Hilfe.de Mitglied

    Beiträge:
    75
    Erhaltene Danke:
    2
    Registriert seit:
    19.12.2010
    Phone:
    HTC One X
    Hatte ich so jetzt noch nicht, wenn ich ehrlich bin.

    Kannst du eventuell ein paar Angaben zu deinem Gerät machen mit Firmware ect?
     
  3. festi, 14.01.2011 #3
    festi

    festi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    1
    Registriert seit:
    30.12.2010
    hallo,

    neueste firmware. kein root oder ähliches.

    ich habe quick system info drauf und beende hin und wieder alle tasks mit diesem prog. vielleicht wird auch etwas beendet, was dann probs macht.
     
  4. segelfreund, 14.01.2011 #4
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
    Oh ja dann bestimmt!

    Schmeiß das Programm mal runter und probiere es wieder!
     
  5. festi, 14.01.2011 #5
    festi

    festi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    1
    Registriert seit:
    30.12.2010
    also nach dem neustart und ohne "alle tasks beenden" des programms quick system info gabs die probleme nicht mehr...

    schade, "alle tasks beenden" war ziemlich bequem.
     
  6. festi, 02.02.2011 #6
    festi

    festi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    65
    Erhaltene Danke:
    1
    Registriert seit:
    30.12.2010
    so, leider hat auch das nicht mit hochfahren bzw. nutzen des programms quick system info pro nix geholfen. es läuft zwar noch advanced task killer im hintergrund, allerdings habe ich den seit dem letzten neustart nicht genutzt.

    das problem besteht anscheinend weiterhin.
     
  7. Latz, 02.02.2011 #7
    Latz

    Latz Gast

    Hatte ich auch schon, kommt aber nicht immer vor. Neustart war die einzige Lösung...
     

Diese Seite empfehlen