1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Hoffi84, 02.03.2012 #1
    Hoffi84

    Hoffi84 Threadstarter Erfahrener Benutzer

    Hallo,

    ich wollte einfach mal hören, ob ich der einzige mit dem Problem bin. Bei HC war es möglich, wenn das Display aus war, das Tablet per USB zu laden. Seit dem Update auf ICS geht das bei mir nicht mehr.

    Kann das bitte jemand überprüfen ob es tatsächlich nach dem Update nicht mehr geht? Wenn nicht wird es wohl an irgendwas auf meiner Seite liegen.

    Grüße,
    Hoffi
     
  2. darky207, 15.03.2012 #2
    darky207

    darky207 Gast

    wie versteh ich das mit laden per usb wenn das display aus war.
    Soll heissen wenn das Display aus ist, und der Tablet am rechner hängt lädt es? UNd wenn das display an geht ist es mitm laden vorbei?
     
  3. oif, 15.03.2012 #3
    oif

    oif Android-Lexikon

    ja, display braucht zuviel strom. am besten ausschalten und dann ans usb anstecken
     
  4. Hoffi84, 15.03.2012 #4
    Hoffi84

    Hoffi84 Threadstarter Erfahrener Benutzer

    Genau so ist es. Tablet an PC und Display aus und es lädt, display an es lädt nicht. Würde halt gerne wissen, ob das bei euch nach dem Update auf ICS noch geht. Bei mir nämlich nicht.
     
  5. darky207, 15.03.2012 #5
    darky207

    darky207 Gast

    sorry ich bin noch auf 3.2.1 aber ich werd morgen mal ics testen. dann sag ich bescheid.
     
  6. gandalfnn, 18.03.2012 #6
    gandalfnn

    gandalfnn Erfahrener Benutzer

    Ich habe keine verbindung mehr per usb- kein digeling, wenn ich usb debugging ein ausschalte- jemand einen tip...
    gruß
    gandalf
     
  7. schima, 19.03.2012 #7
    schima

    schima Neuer Benutzer

    hatte auch das problem nach dem letzten firmwareupdate. kein laden per usb bzw steckdose.
    lösung

    hardreset: gleichzeitiges drücken der power und der lautstärke minus taste (5 sek). wenn der roboter erscheint, die lautstärke plus taste drücken. jetzt ladet die kiste wieder.
     
  8. gandalfnn, 19.03.2012 #8
    gandalfnn

    gandalfnn Erfahrener Benutzer


    Leider keine Änderung.....
    ---habe jetzt zusätzlich von V9.2.1.11 mittels ota auf 9.2.1.17 ein Update gemacht-

    P.S. Laden an der steckdose war/ist möglich aber weder laden noch irgendeine usb-Verbindung zum PC.:(:(:(
     
    Zuletzt bearbeitet: 19.03.2012
  9. Hoffi84, 29.03.2012 #9
    Hoffi84

    Hoffi84 Threadstarter Erfahrener Benutzer

    Also laden per Steckdose ist bei mir kein Problem. Auch das Verbinden mit dem PC per USB ist kein Problem. Nur er lädt dann nicht mehr auf bei USB Verbindung zum PC.
     

Diese Seite empfehlen