1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Navigation Sygic Mobile Maps läuft nicht

Dieses Thema im Forum "ZTE Blade / San Francisco / Base Lutea Forum" wurde erstellt von notarzt22, 14.07.2011.

  1. notarzt22, 14.07.2011 #1
    notarzt22

    notarzt22 Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    14.07.2011
    hi!
    nachdem mir heute nachmittag schon so schnell und super geholfen wurde hier direkt mal das nächste problem mit meinem blade.

    seit der installation von cyanogenmod n131 läuft meine navisoftware (sygic mobile maps 10) nicht mehr. die software wird immer sofort wieder beendet und man soll es neu versuchen.

    jemand ne idee woran es liegen könnte? und wie ich das problem lösen könnte?

    danke

    gruß
     
  2. ric67, 14.07.2011 #2
    ric67

    ric67 Android-Experte

    Beiträge:
    781
    Erhaltene Danke:
    71
    Registriert seit:
    09.08.2010
    Phone:
    Nexus S
    nach der s2e aktion?
     
  3. notarzt22, 14.07.2011 #3
    notarzt22

    notarzt22 Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    14.07.2011
    ja schon aber habe es auch nicht vorher ausprobiert daher weiß ich nicht ob es daran liegt glaube es aber eher nicht.
     
  4. muemi, 15.07.2011 #4
    muemi

    muemi Android-Hilfe.de Mitglied

    Beiträge:
    47
    Erhaltene Danke:
    2
    Registriert seit:
    21.01.2011
    auf Nightly 126 läuft es!
     
  5. notarzt22, 15.07.2011 #5
    notarzt22

    notarzt22 Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    14.07.2011
    hat sich erstmal erledigt. hatte scheinbar eine korrupte datei auf der karte weswegen es nicht lief. jetzt geht es.

    trotzdem danke.
     
    Zuletzt bearbeitet: 15.07.2011
  6. bhf, 15.07.2011 #6
    bhf

    bhf Android-Guru

    Beiträge:
    3,356
    Erhaltene Danke:
    1,257
    Registriert seit:
    15.01.2011
    Phone:
    Honor 8
    Tablet:
    Google Pixel C
    Wenn du willst, dass dir zukünftig geholfen wird, solltest du Lösungen nicht für dich behalten.
     
  7. notarzt22, 15.07.2011 #7
    notarzt22

    notarzt22 Threadstarter Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    0
    Registriert seit:
    14.07.2011
    ja gibt kein großes geheimnis. eine oder mehrere dateien die in dem "res" ordner auf die sd karte kommen scheint/en wohl defekt gewesen zu sein denn nachdem ich den ordner neu raufkopiert habe, lief es.
     

Diese Seite empfehlen