1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

NBA.tv app - bug?! - suche tester :)

Dieses Thema im Forum "Motorola Xoom Forum" wurde erstellt von inVi`--, 16.06.2012.

  1. inVi`--, 16.06.2012 #1
    inVi`--

    inVi`-- Threadstarter Android-Experte

    Beiträge:
    806
    Erhaltene Danke:
    56
    Registriert seit:
    10.11.2010
    hallo,

    ich hab jetzt schon lange die NBA.tv app auf meinem Xoom.
    das komische ist, ich konnte/kann alle spiele "gratis" schauen.

    anfang des jahres konnte man glaube ich 10 tage offiziell kostenlos alle spiele schauen, da habe ich mir auch den kostenlosen account auf NBA.TV erstellt. mit diesem muss ich mich vor dem schauen mit der app auch einloggen.

    wenn ich mit meinem RAZR schauen möchte geht das aber nicht! per PC auch nicht.

    hat das evtl. damit zu tun das mein Xoom nur WIFI hat, und kein GSM modul?

    bei den einstellungen -> gerätekennung, steht beim Xoom KEINE imei. beim razr schon.

    ich hänge mal einen screenshot an.
    ___________


    evtl. könnt ihr ja auch mal die app laden und schauen was bei euch unter "gerätekennung" steht.

    https://play.google.com/store/apps/...yLDEsImNvbS5uYmFpbWQuZ2FtZXRpbWUubmJhMjAxMSJd
    mfg
     

    Anhänge:

    Zuletzt bearbeitet: 16.06.2012
  2. inVi`--, 17.06.2012 #2
    inVi`--

    inVi`-- Threadstarter Android-Experte

    Beiträge:
    806
    Erhaltene Danke:
    56
    Registriert seit:
    10.11.2010
    was ist denn los? keiner lust sich kurz die app zu installieren und zu testen was angezeigt wird?

    ich häng mal meine gesicherte version mit an, mit der aktuellsten aus dem market wird auch bei mir eine geräte-id angezeigt.
     

    Anhänge:

  3. seppelchen, 17.06.2012 #3
    seppelchen

    seppelchen Android-Experte

    Beiträge:
    761
    Erhaltene Danke:
    102
    Registriert seit:
    27.10.2011
    Also mit der aktuellsten Version aus dem Store funktioniert es? Dann wäre doch das Problem erledigt, oder?!
     
  4. inVi`--, 17.06.2012 #4
    inVi`--

    inVi`-- Threadstarter Android-Experte

    Beiträge:
    806
    Erhaltene Danke:
    56
    Registriert seit:
    10.11.2010
    mich würde nur interessieren ob der bug nur bei mir auftritt.

    naja egal, passt schon ;)
     

Diese Seite empfehlen