1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Neo V spricht mit mir (z.B. Datenverbindung nicht möglich)

Dieses Thema im Forum "Sony Ericsson Xperia Neo / Neo V Forum" wurde erstellt von primetime, 16.02.2012.

  1. primetime, 16.02.2012 #1
    primetime

    primetime Threadstarter Android-Experte

    Beiträge:
    635
    Erhaltene Danke:
    195
    Registriert seit:
    04.11.2011
    Phone:
    bq Aquaris X5 Plus
    Tablet:
    Nvidia Shield Tablet
    Wearable:
    Huawei Active Watch
    Hallo,

    habe hier ein Neo V, neuste Firmware.
    Es ist jetzt schon mehrfach vorgekommen, dass das Handy auf einmal anfängt Töne von sich zu geben, wie z.B. das o.g. oder "kein Satellitenempfang".
    Das mit der Datenverbindung kam auch schonmal mitten in der Nacht im Flugmodus.

    Weiß jemand was das ist?
    Ungewöhnliche Apps sind eigentlich nicht drauf.
    Es hört sich auch nicht wie die TTS-Stimme an, sondern schon so, als wären es voraufgenomme Sätze.


    Gruß
    Christian
     
  2. NorthernBlood, 16.02.2012 #2
    NorthernBlood

    NorthernBlood Android-Hilfe.de Mitglied

    Beiträge:
    107
    Erhaltene Danke:
    6
    Registriert seit:
    21.07.2011
    Phone:
    Sony Ericsson Xperia Neo
    *gruselig* kannst du das mal versuchen zu filmen und reinzustellen?
     
  3. primetime, 16.02.2012 #3
    primetime

    primetime Threadstarter Android-Experte

    Beiträge:
    635
    Erhaltene Danke:
    195
    Registriert seit:
    04.11.2011
    Phone:
    bq Aquaris X5 Plus
    Tablet:
    Nvidia Shield Tablet
    Wearable:
    Huawei Active Watch
    Wird schwer, weil es sporadisch und unvorhersagbar kommt...
    Ich werde es aber mal versuchen.
     
  4. NorthernBlood, 16.02.2012 #4
    NorthernBlood

    NorthernBlood Android-Hilfe.de Mitglied

    Beiträge:
    107
    Erhaltene Danke:
    6
    Registriert seit:
    21.07.2011
    Phone:
    Sony Ericsson Xperia Neo
    das wär echt gut. von sowas hör ich zum ersten mal... vielleicht hast du ja ne art prototyp bekommen *gg*
     
  5. Gertrud, 16.02.2012 #5
    Gertrud

    Gertrud Gast

    Möglicherweise sind unter Einstellungen die Eingabehilfen aktiviert worden.
     
  6. _*Andi*_, 17.02.2012 #6
    _*Andi*_

    _*Andi*_ Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    11.12.2011
    Phone:
    Sony Ericsson Xperia Neo V
    also bei mir ist das auch so.... zumindest bei navi nutzung kam letztens eine stimme die sagte "keine datenverbindung" ich denke das ist normal oO
     

Diese Seite empfehlen