1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. pfeilomatic, 12.06.2010 #1
    pfeilomatic

    pfeilomatic Threadstarter Neuer Benutzer

    Hallo zusammmen.
    Ich habe ein seltsames Problem.
    Ich rufe mit der Entsprechenden App mein GMail Konto ab.
    Antworte ich auf eine Mail, wird diese Problemlos versendet.
    Erstelle ich eine neue, wird diese zwar verschickt, im Telefon steht sie allerdings weiter im Postausgang mit der rot geschriebenen Meldung "Sendevorgang läuft". Diese verschwindet auch nicht mehr.
    Wie gesagt, die Mail ist aber sofort nach dem Senden beim Empfänger angekommen.
    In der GMail Weboberfläche stehen die Mails als gesendet.
    Lösche ich die Nachrichten aus dem Postausgang vom Desire, wird die Mail in Gmail in den Papierkorb verschoben!



    Bin etwas verzweifelt, da ich mir nicht erklären kann, was das Problem ist.
    Vielen Dank für Eure Hilfe!
     
  2. pfeilomatic, 12.06.2010 #2
    pfeilomatic

    pfeilomatic Threadstarter Neuer Benutzer

    Ich habe hier im Forum auch schon ein bisschen gesucht, aber bei den meisten wir die Mail wohl garnicht erst versendet.
     
  3. bm206.ralf, 12.06.2010 #3
    bm206.ralf

    bm206.ralf Android-Hilfe.de Mitglied

    markiere die email im postausgang und verschiebe sie in den posteingang. dann geht auch das sendevorgangszeug weg. dann einfach archivieren. und es ist so, wie du es von der weboberfläche gewohnt bist und postausgang ist leer.
     
  4. pfeilomatic, 12.06.2010 #4
    pfeilomatic

    pfeilomatic Threadstarter Neuer Benutzer

    Hy! Danke schon mal für den Workaround.
    Aber das ist ja eigentlich schon ein größerer Fehler, oder?
    Ob da eine Chance auf einen "echten" Fix besteht?
    Schade, dass ich die Mails in Google nicht in Gesendet habe.
    Aber das ist auch icht soooo schlimm.
     
  5. bm206.ralf, 12.06.2010 #5
    bm206.ralf

    bm206.ralf Android-Hilfe.de Mitglied

    Also am Handy ist die Email auch unter dem Label Gesendet zu finden, dann sollte es im Browser auch so sein, habe es aber nicht getestet!
     
  6. pfeilomatic, 12.06.2010 #6
    pfeilomatic

    pfeilomatic Threadstarter Neuer Benutzer

    Ja das stimmt.
    Aber trotzdem doof.
    Aber ich scheine nicht alleine mit dem Problem zu sein?
    Vermutlich bedarf es einer Nachbesserung seitens HTC?
    Das seltsamste ist ja, dass es nur beim senden einer neuen Mail passiert.
    Also als Unterhaltungsstarter.
     
  7. bm206.ralf, 12.06.2010 #7
    bm206.ralf

    bm206.ralf Android-Hilfe.de Mitglied

    Ja, ist blöd und nervig, aber zumindest kann man das Problem umgehen!
    Und alleine bist Du mit dem Problem auch nicht!
    Ob es ein Problem von HTC ist, weiß ich nicht. Könnte auch an Android liegen, vielleicht sollte das mal einer überprüfen, der neben dem Desire noch ein anderes Androidphone hat.
    Richtig, der Fehler tritt nur als Unterhaltungsstarter auf! Zum Glück...
     
  8. Reservist, 12.06.2010 #8
    Reservist

    Reservist Android-Experte

    Das problem hab ich weder beim desire, noch bei meinem alten galaxy. Da weder in 1.5 noch 1.6
     
  9. bm206.ralf, 12.06.2010 #9
    bm206.ralf

    bm206.ralf Android-Hilfe.de Mitglied

    Hast Du ein Branding drauf? Meines ist ohne Branding von Amazon!
     
  10. pfeilomatic, 12.06.2010 #10
    pfeilomatic

    pfeilomatic Threadstarter Neuer Benutzer

    Ich habe ein Desire ohne Branding von Amazon.
     
  11. stuggi, 12.06.2010 #11
    stuggi

    stuggi Erfahrener Benutzer

    Hallo, meine Testmail wurde sofort gesendet...
     
  12. bm206.ralf, 12.06.2010 #12
    bm206.ralf

    bm206.ralf Android-Hilfe.de Mitglied

    Es geht nicht darum, ob sie sofort gesendet wird. Das funktioniert bei jedem. Nur bei ein paar Leuten ist es scheinbar so, dass sie trotz Versand noch immer im Postausgang drin steht! Und da sollte sie eigentlich nach dem Versand verschwinden!
     
  13. pfeilomatic, 12.06.2010 #13
    pfeilomatic

    pfeilomatic Threadstarter Neuer Benutzer

    Und witzig ist auch, wenn ich die Testmal an mein Web.de Konto Sende, welches automatisch alles an Googlemail weiterleitet, dann besteht das Problem nicht!!!
     
  14. stuggi, 12.06.2010 #14
    stuggi

    stuggi Erfahrener Benutzer

    ich habe jetzt noch mal eine Mail gesendet. es war sofort weg und Postausgang war sofort leer...
     
  15. pfeilomatic, 12.06.2010 #15
    pfeilomatic

    pfeilomatic Threadstarter Neuer Benutzer

    Ging die an GMX, WEB, GOOGLE ?!?
     
  16. stuggi, 12.06.2010 #16
    stuggi

    stuggi Erfahrener Benutzer

    nein, an meine eigene Mailadresse (POP3)...
     
  17. bm206.ralf, 13.06.2010 #17
    bm206.ralf

    bm206.ralf Android-Hilfe.de Mitglied

    @stuggi: Hast du ein gebrandetes Desire?
     
  18. pfeilomatic, 19.06.2010 #18
    pfeilomatic

    pfeilomatic Threadstarter Neuer Benutzer

    Hat sonst keiner Probleme mit diesem Punkt?
     
  19. stuggi, 19.06.2010 #19
    stuggi

    stuggi Erfahrener Benutzer

    Mein Desire ist von Vodafone... Originalsoftware drauf und paar (harmlose) Apps...
     
  20. rivarudy, 21.06.2010 #20
    rivarudy

    rivarudy Neuer Benutzer

    Hi all,

    ich hab ein ähnliches Problem mit meinem Exchange Mail. Wenn ich ein Mail auf dem Desire schreibe und verschicke, dann kommt die Meldung, dass das Senden nicht möglich wäre. Das Mail bleibt im Postausgang hängen......im Hintergrund wird das Mail aber verschickt und zwar 20-30 mal!!! Das sehe ich dann auch so in den Sent Items in Outlook.
    Wie gesagt, passiert nur wenn ich die Konversation auf dem Desire starte. Antworten funktioniert ohne Problem.
    Googlemail funktioniert ebenfalls ohne Probleme, sowohl Mail initieren als auch antworten.

    Weiß jemand Rat?
    Danke
    Riva
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. gmail email hängt im postausgang

    ,
  2. gmail mail bleibt im postausgang

    ,
  3. e mail bleibt im postausgang hängen gmail