1. olwobem, 05.05.2012 #1
    olwobem

    olwobem Threadstarter Junior Mitglied

    Hi,
    ich habe vor dem Update den "Ton" nicht eingeschaltet.
    Nach dem Update läßt sich der Ton nicht mehr einschalten.
    Gibt es eine Einstellungsmöglcikeit ? und wo? oder muss ich ein Reset
    vornehmen und Neu-Starten?

    Gruß
    olwobem
     
  2. Denner, 05.05.2012 #2
    Denner

    Denner Android-Experte

    Was passiert bei der Volumetaste??
     
  3. olwobem, 06.05.2012 #3
    olwobem

    olwobem Threadstarter Junior Mitglied

    Hi,
    habe das Problem gelöst und war leichter als gedacht.

    Ich hatte gemeint, dass die Rücksetzung auch 4.0.3 löscht, war aber nicht so.
    Daten unter Google gesichert, zurückgesetzt und dann alles neu gestartet.

    Geladene und unter Google gesicherte Software zurückgeholt und funltioniert.

    Gruß
    olwobem
     
  4. kaykral, 06.05.2012 #4
    kaykral

    kaykral Android-Hilfe.de Mitglied

    Beschreibung mal bitte den Vorgang zum Sichern bei Google. Welche Einstellungen müssen vorgenommen werden?

    Werden apps vollständig gesichert?
     
  5. Neppumuck, 06.05.2012 #5
    Neppumuck

    Neppumuck Neuer Benutzer

    War bei mir auch so wenn ich einen Kopfhörer eingesteckt hatte. Habe dann mal die YouTube App geöffnet und ein Video gestartet. Ein kurzes knacken, seither alles einwandfrei.

    LG
    Neppu
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. acer iconia a500 ton anmachen

    ,
  2. android ton einschalten

    ,
  3. acer a500 mehr ton