1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Oberes Display funktioniert nicht

Dieses Thema im Forum "HTC ChaCha Forum" wurde erstellt von katja1705, 01.06.2012.

  1. katja1705, 01.06.2012 #1
    katja1705

    katja1705 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    01.06.2012
    Hallo,
    ich kann bei meinen ChaCha nicht mehr die obere Leiste runterziehen, ich hab es auch schon mehrmals an und aus geschaltet. was kann ich machen, damit das display wieder funktioniert?

    liebe grüße
     
  2. MusicJunkie666, 01.06.2012 #2
    MusicJunkie666

    MusicJunkie666 Android-Ikone

    Beiträge:
    4,180
    Erhaltene Danke:
    583
    Registriert seit:
    16.01.2012
    Ist das Display komplett hin oder nur die Infoleiste...?
     
  3. katja1705, 01.06.2012 #3
    katja1705

    katja1705 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    01.06.2012
    keine ahnung ob das display kaputt ist. die Infoleiste reagiert fast gar nicht mehr, nur manchmal. und wenn ich lange den bereich berühre kommt Personalisieren. sonst reagiert alles.
     
  4. MusicJunkie666, 01.06.2012 #4
    MusicJunkie666

    MusicJunkie666 Android-Ikone

    Beiträge:
    4,180
    Erhaltene Danke:
    583
    Registriert seit:
    16.01.2012
    Also im normalen Umgang reagiert der Bildschirm immer richtig?

    Vom Evo3D getapatalked...
     
  5. katja1705, 04.06.2012 #5
    katja1705

    katja1705 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    01.06.2012
    es reagiert manchmal richtig dann kann ich auch die obere Leiste ziehen, manchmal auch gar nicht. kann das sein, das da ein virus drauf ist, oder ist das display hin.
     
  6. MusicJunkie666, 05.06.2012 #6
    MusicJunkie666

    MusicJunkie666 Android-Ikone

    Beiträge:
    4,180
    Erhaltene Danke:
    583
    Registriert seit:
    16.01.2012
    Klar kann das sein... Kannst ja versuchen auf Werkszustand zurückzusetzen.
     
  7. katja1705, 06.06.2012 #7
    katja1705

    katja1705 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    01.06.2012
    hat nicht geholfen, ich werde es einschicken
     
  8. MusicJunkie666, 07.06.2012 #8
    MusicJunkie666

    MusicJunkie666 Android-Ikone

    Beiträge:
    4,180
    Erhaltene Danke:
    583
    Registriert seit:
    16.01.2012
    Tja, muss wohl sein...
     

Diese Seite empfehlen