1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Odys Space: App theoretisch kompatibel ab 2.1 nicht installierbar

Dieses Thema im Forum "Odys Space Forum" wurde erstellt von mirasierra, 12.02.2012.

  1. mirasierra, 12.02.2012 #1
    mirasierra

    mirasierra Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    12.02.2012
    Hallo zusammen -

    ich habe folgendes Problem: ich versuche eine spanische Zeitungskiosk-App zu installieren ("Orbyt"), die offiziell ab 2.1 laufen soll - aber der Market zeigt sie erst gar nicht an und die manuelle Installation ist erfolglos (halte mich in Spanien auf, daran sollte es wohl nicht liegen). Auch Adobe AIR wird im Kiosk nicht angezeigt (wird für die App gebraucht). Hat vielleicht jemand eine Idee, wo das Problem liegen könnte... (und noch besser: was zu tun ist)?

    Gruß,
    mirasierra
     
  2. tki, 12.02.2012 #2
    tki

    tki Android-Experte

    Beiträge:
    684
    Erhaltene Danke:
    240
    Registriert seit:
    04.12.2011
    Wenn ichs richtig verstanden hab, unterstützt Adobe AIR nicht unsere CPU (bzw ARMv6), also werden dann beide APPs net Rennen auf dem Space, egal welches Android

    Hier mal die Voraussetzungen von Adobe
     
    Zuletzt bearbeitet: 12.02.2012
  3. mirasierra, 14.02.2012 #3
    mirasierra

    mirasierra Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    12.02.2012
    Hallo tki,

    danke für die Aufklärung - zeigt sich mal wieder, dass Lesen bildet... :)

    Gruß
    mirasierra

    Kann geschlossen werden.
     

Diese Seite empfehlen