1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[OFFEN] Backflip geht nicht an???

Dieses Thema im Forum "Motorola Backflip Forum" wurde erstellt von Dyamand, 07.05.2011.

  1. Dyamand, 07.05.2011 #1
    Dyamand

    Dyamand Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    1
    Registriert seit:
    24.02.2011
    hey leute habe die erste beta 2.2 schon länger auf meinem BF drauf
    nun fährt mein handy nicht mehr richtig hoch!
    mein akku war leer dann habe ich ihn angeschloßen zum aufladen aber das handy fährt nicht hoch, nach dem M steht dann android und dann versucht er wieder von neu hochzufahren???????
    wenn ich das handy vom ladegeät ausstecke passiert garnichts obwohl ich den AN knopf drücke???
     
  2. Holzi001, 07.05.2011 #2
    Holzi001

    Holzi001 Moderator Team-Mitglied

    Beiträge:
    3,216
    Erhaltene Danke:
    3,115
    Registriert seit:
    23.11.2010
    Phone:
    Huawei P9 Plus
    Tablet:
    Galaxy Tab 3 10.1
    Wearable:
    Garmin Vivofit 3
    Lass es vor dem einschalten erst mal ca. 30 Minuten aufladen. Dann kannst es auch wieder einschalten.
     
  3. Dyamand, 07.05.2011 #3
    Dyamand

    Dyamand Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    1
    Registriert seit:
    24.02.2011
    er versucht ja sofort automatisch hochzufahren wenn ich ihn ans ladekabel anschließe.
     
  4. Qualitycorns, 07.05.2011 #4
    Qualitycorns

    Qualitycorns Android-Hilfe.de Mitglied

    Beiträge:
    54
    Erhaltene Danke:
    5
    Registriert seit:
    21.03.2011
    Dann versuch das Telefon einfach mal auszuschalten und dann zu laden!
    Oder drück die kamerataste und schalte das handy über die konsole ab.
    Sollte das alles nicht helfen akku raus akku wieder rein und nix machen.
    Kann auch sein das du dein handy gebrikt hast dann hilft nur neu flashen!
     

Diese Seite empfehlen