1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Ordner kopieren?

Dieses Thema im Forum "Acer Iconia A500/A501 Forum" wurde erstellt von Andrea85, 05.07.2011.

  1. Andrea85, 05.07.2011 #1
    Andrea85

    Andrea85 Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    16.06.2011
    Hallo alle zusammen,

    wenn ich eine externe MiniSD Karte einlesen kann ich diese im Dateimanager
    kopieren aber wenn ich auf meinen Zielordner gehe, finde ich keine Möglichkeit meinen zu kopierenden Ordner einzufügen.
    Gehe ich auf den Zielordner erscheint oben in der Leiste nur wieder kopieren löschen etc. aber nicht einfügen.
    Habe auch von Asus das Tablet und da funktioniert das ganz einfach.

    Hoffe mir kann jemand mit diesem Problem helfen.
    Danke
     
  2. Sese76, 05.07.2011 #2
    Sese76

    Sese76 Android-Hilfe.de Mitglied

    Beiträge:
    49
    Erhaltene Danke:
    1
    Registriert seit:
    02.07.2011
    Ich benutze Astro filemanager. Mit dem kann man alles machen. Langes drücken offnet immer das options-menu
     
  3. ESCapePS, 05.07.2011 #3
    ESCapePS

    ESCapePS Fortgeschrittenes Mitglied

    Beiträge:
    318
    Erhaltene Danke:
    49
    Registriert seit:
    28.05.2011
    Welchen Dateimanager verwendest du dafür? Bei einigen musst du um einfügen zu können oben auf das kleine Menü Symbol klicken, da steht dann einfügen drin...
     
  4. Operator, 05.07.2011 #4
    Operator

    Operator Android-Lexikon

    Beiträge:
    1,235
    Erhaltene Danke:
    189
    Registriert seit:
    17.12.2009
    Phone:
    Galaxy Nexus
    Hallo,

    ein Fragezeichen im Titel des Themas hätte es auch getan...

    Bitte in Zukunft unterlassen, danke!
     
  5. Andrea85, 05.07.2011 #5
    Andrea85

    Andrea85 Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    16.06.2011
    @ Operator, das mit den Fragezeichen tut mir leid.

    Ich habe den Filemanager, auf dem kleinen Symbol ist alles nur kein einfügen.
    Ich probiere es mal mit dem Astromanager
     
  6. ESCapePS, 05.07.2011 #6
    ESCapePS

    ESCapePS Fortgeschrittenes Mitglied

    Beiträge:
    318
    Erhaltene Danke:
    49
    Registriert seit:
    28.05.2011
    Wenn du den Filemanager HD meinst, da erscheint doch dann wenn du was kopiert hast ein neues Symbol direkt oben in der Leiste, wo dran steht "patse", oder meinst du nen anderen File Manager... :confused2:
     

Diese Seite empfehlen