1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Plötzliches Wi-Fi Problem ...

Dieses Thema im Forum "HTC Sensation / Sensation XE Forum" wurde erstellt von xVieReR, 25.06.2012.

  1. xVieReR, 25.06.2012 #1
    xVieReR

    xVieReR Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    106
    Erhaltene Danke:
    3
    Registriert seit:
    05.07.2010
    Hallo,

    wollte gestern in der Früh mittels Wi-Fi Spiele Spiele aus dem Market saugen. Schaltete das Wi-Fi ein, das 3G Symbol verschwand, das Wi-Fi Symbol erschien (es leuchtete aber nur der Punkt!), leuchtete 6 oder 7 Sekunden und ging dann wieder aus. Es erschien sofort wieder das 3G Symbol. Der Wi-Fi Schalter blieb auf "an".

    Habt ihr einen Tipp für mich? :confused:

    4.0.3 - Sense 3.6
     
  2. Pearli, 25.06.2012 #2
    Pearli

    Pearli Android-Guru

    Beiträge:
    3,596
    Erhaltene Danke:
    510
    Registriert seit:
    20.07.2011
    Huhu,

    bist du denn noch in der Reichweite deines WLAN Routers?
    Geh ein Stück näher ran oder stell dich daneben, starte beide Geräte (Router und Telefon) neu und versuche es erneut.
    Der Punkt und das verschwinden bedeutet, dass du außer Reichweite bist oder das Wlan kein starkes Signal gibt :)

    Grüße
     
  3. xVieReR, 25.06.2012 #3
    xVieReR

    xVieReR Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    106
    Erhaltene Danke:
    3
    Registriert seit:
    05.07.2010
    Hm ... es funktionierte früher in der ganzen Wohnung. Bin gestern als das Problem aufgetreten ist, ca. 2 Meter vom Router entfernt gesessen. Die Entfernung kanns nicht sein. Das mit dem Neustart werd ich mal versuchen. :thumbup:
     
  4. runer, 25.06.2012 #4
    runer

    runer Android-Hilfe.de Mitglied

    Beiträge:
    107
    Erhaltene Danke:
    7
    Registriert seit:
    21.08.2011
    Phone:
    Sony Xperia Z1 Compact
    Tablet:
    Samsung Galaxy Note 10.1
    Hast du, wenn dun dein WLAN einschaltest noch mehr andere WLANs rundrum, die dabei dann auch sofort verschwinden, wenn das Symbol verschwindet?

    Wenn ja, schalte das Sensa aus und wieder und es sollte wieder gehn, der Fehler tritt bei mir nämlich dann auch von Zeit zu Zeit auf.
     
  5. MarciWoi, 25.06.2012 #5
    MarciWoi

    MarciWoi Android-Lexikon

    Beiträge:
    1,200
    Erhaltene Danke:
    122
    Registriert seit:
    01.07.2010
    Phone:
    Nexus 5X
    Tablet:
    Nexus 9
    Ich habe auch manchmal ein Problem mit W-LAN was aber nach einem Neustart sofort behoben ist :)

    Gesendet von meinem HTC Sensation XE with Beats Audio Z715e mit Tapatalk 2
     
  6. ONeill, 28.06.2012 #6
    ONeill

    ONeill Super-Moderator & Mediator Team-Mitglied

    Beiträge:
    12,998
    Erhaltene Danke:
    5,641
    Registriert seit:
    31.10.2011
    Phone:
    HTC 10
    Tablet:
    Nexus 9
    Es wäre schön, wenn der TE mal posten kann, ob es funktioniert hat ;)
     
  7. xVieReR, 30.06.2012 #7
    xVieReR

    xVieReR Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    106
    Erhaltene Danke:
    3
    Registriert seit:
    05.07.2010
    Hallo,

    bin gerade im Urlaub und die Schwiegereltern haben kein Internet. Werde dann am Montag testen und berichten.

    Danke für die Tipps bis jetzt.
     
  8. xVieReR, 03.07.2012 #8
    xVieReR

    xVieReR Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    106
    Erhaltene Danke:
    3
    Registriert seit:
    05.07.2010
    So ... Router neu gestartet, Handy neu gestartet ... plötzlich gings wieder. Danke! :smile:
     

Diese Seite empfehlen