1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem bei Android auf HTC HD 2

Dieses Thema im Forum "HTC HD2 Forum" wurde erstellt von Halo, 07.02.2011.

  1. Halo, 07.02.2011 #1
    Halo

    Halo Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    68
    Erhaltene Danke:
    0
    Registriert seit:
    07.02.2011
    Hy! = )

    Will Android auf mein HTC HD 2 installieren doch es gibt Probleme, bei der Zeit 3:56 nach dieser Anleitung YouTube - How to Install MAGLDR on HTC HD2? doch es ging nicht automatisch in diesen Modus wo die 10 Auflistungen zum Auswählen sind, sondern es startet das Telefon neu und es steht dann permanent ein weißer Bildschirm auf dem steht dann HTC (in grün also der gans normale startbildschirm), doch dann tut sich nichts mehr.

    Es gab auch schon Anleitungen wie man sonst noch da reinkomme, die lauteten Auflegtaste einmal drücken und dann gedrückt halten doch diese funktionierten nicht..(auch permanentes drücken von start an)

    Ich komme aber in diesen Modus wo man während des startens die Leisertaste gedrückt hält. Kann ich aus diesem Modus auch den Vorgang fortfahren?

    Bitte um hilfe!! Thx..:)
     
    Zuletzt von einem Moderator bearbeitet: 17.06.2015
  2. s!Le, 08.02.2011 #2
    s!Le

    s!Le Android-Guru

    Beiträge:
    2,923
    Erhaltene Danke:
    270
    Registriert seit:
    09.12.2009
    Phone:
    Sony Xperia Z5 Compact
    Du meinst den Bootloader? 3-farbiges Display.

    Sollte da eig. auch gehen.

    Hast du dir mal unsere tolle Anleitung angeschaut? ^^
     
  3. medikopter, 08.02.2011 #3
    medikopter

    medikopter Fortgeschrittenes Mitglied

    Beiträge:
    375
    Erhaltene Danke:
    69
    Registriert seit:
    23.02.2009
    Phone:
    Samsung Galaxy S3
    Tablet:
    Samsung Galaxy Tab 2
    Anscheinend hast du das MADLR Menü noch nicht geflast lade dir die Datei einfach bei meiner Anleitung nr. 2 runter und installier es über den bootloader
     
  4. Halo, 09.02.2011 #4
    Halo

    Halo Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    68
    Erhaltene Danke:
    0
    Registriert seit:
    07.02.2011
    aa!! habe jz mienen Fehler gefunden....hatte eine falsche RADIO version... = )....trozdem thx!!
     

Diese Seite empfehlen