1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Problem bei Rücksprung zum Homescreen

Dieses Thema im Forum "Samsung Galaxy S3 (I9300) Forum" wurde erstellt von smiley007, 14.06.2012.

  1. smiley007, 14.06.2012 #1
    smiley007

    smiley007 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    63
    Erhaltene Danke:
    5
    Registriert seit:
    09.02.2012
    Phone:
    Sony Xperia Z1 Compact
    Tablet:
    Nexus 7 (2013)
    Hallo Leute,

    ich hab ein seltsames Verhalten beobachtet, und zwar hab ich auf einer Seite auf dem Homescreen einen Ordner angelegt wo z.B. Facebook, Tapatalk etc. drin sind.
    Und nun zum Problem, wenn ich z.B. im Browser (Dolphin) gesurft oder im GooglePlay Store war und ich dann über den "Zurück"-Softkey zum Homescreen springe ist meistens dieser Ordner geöffnet !?
    Leider nicht regelmäßig...hat da jemand einen Rat ?

    Hab ihn schon auf ne andere Seite gelegt...der Effekt bleibt der gleiche.
     
  2. Töbe, 14.06.2012 #2
    Töbe

    Töbe Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    4
    Registriert seit:
    01.06.2012
    Diesen kleinen Bug hatte ich auch schon, unter den genau gleichen Bedingungen wie du ihn beschreibst! Sehr schräg :tongue:
    Bei mir hat ihn ein Neustart behoben und seither ist er nie mehr aufgetaucht.
     
    Varanus und smiley007 haben sich bedankt.
  3. smiley007, 14.06.2012 #3
    smiley007

    smiley007 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    63
    Erhaltene Danke:
    5
    Registriert seit:
    09.02.2012
    Phone:
    Sony Xperia Z1 Compact
    Tablet:
    Nexus 7 (2013)
    Du meinst einfach nur das Gerät einmal neu starten und gut ist ?
    Hmm...grad mal testen.

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  4. eXtreme1808, 14.06.2012 #4
    eXtreme1808

    eXtreme1808 Android-Lexikon

    Beiträge:
    941
    Erhaltene Danke:
    216
    Registriert seit:
    15.05.2012
    Für die Zukunft kannst dur dir einen Schritt/Post sparen.
    Erst neustarten -->> anschließend direkt Posten ob es Erfolg hatte ^^ :laugh:
     
  5. smiley007, 14.06.2012 #5
    smiley007

    smiley007 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    63
    Erhaltene Danke:
    5
    Registriert seit:
    09.02.2012
    Phone:
    Sony Xperia Z1 Compact
    Tablet:
    Nexus 7 (2013)
    Fehler ist nicht mehr aufgetreten.

    Kann man eigene Posts löschen? :)

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     

Diese Seite empfehlen