1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit Galerie unter Honeycomb

Dieses Thema im Forum "Weitere Hersteller allgemein" wurde erstellt von First Blood, 14.02.2012.

  1. First Blood, 14.02.2012 #1
    First Blood

    First Blood Threadstarter Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    0
    Registriert seit:
    19.05.2011
    Phone:
    Samsung Galaxy S3
    Hi :)

    Ich habe ein Tablet von Packard Bell mit Honeycomb drauf.

    Und ein kleines Problem.

    Wenn Ich per Email ein Bild geschickt bekomme & es abspeichere dann

    finde Ich es unter "downloads" im Speicher des Tablets.

    Ich verschiebe es dann mit dem Astro Dateimanager auf die externe SD

    Karte!

    Im Ordner "downloads" ist das Bild dann weg.

    In der Galerie ist das Bild dann auch weg.

    Wenn Ich später nochmal in die Galerie gehe ist der "downloads" Ordner

    samt Bild wieder da.

    Aber als 0 Byte Datei.

    Wie kann das sein!?

    Hat da jemand Erfahrung mit gemacht oder einen Tip für mich?

    Viele Grüße

    First Blood :)
     
  2. hävksitol, 14.02.2012 #2
    hävksitol

    hävksitol Ehrenmitglied

    Beiträge:
    12,607
    Erhaltene Danke:
    8,874
    Registriert seit:
    11.01.2011
    Tablet:
    Lenovo Ideapad A2109A
    Hallo,

    vielleicht helfen Dir die hier unter Punkt 9 (für das Lifetab) gegebenen Tipps weiter.

    MfG
     
  3. First Blood, 14.02.2012 #3
    First Blood

    First Blood Threadstarter Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    0
    Registriert seit:
    19.05.2011
    Phone:
    Samsung Galaxy S3
    @ hävksitol,




    vielen dank für Deine schnelle Antwort.

    Ich werde es mal ausprobieren.

    Aber Ich habe ja nicht das da beschriebene Tablet sondern das

    "Packard Bell Liberty Tab G100"!

    Außerdem sind die Bilder ja als 0 Byte Dateien in dem "download" Ordner

    weiterhin drin.....nicht auf dem Startseite wie da beschrieben!

    Früher waren die Bilder auch manchmal weiterhin da.....aber wenn Ich

    dann aus der Galerie raus bin & wieder rein waren Sie dann weg.

    Jetzt nicht mehr!
     
  4. hävksitol, 14.02.2012 #4
    hävksitol

    hävksitol Ehrenmitglied

    Beiträge:
    12,607
    Erhaltene Danke:
    8,874
    Registriert seit:
    11.01.2011
    Tablet:
    Lenovo Ideapad A2109A
    Da ich mir dessen bewusst war, habe ich auch "(für das Lifetab)" dazugeschrieben, um anzudeuten, daß Du diese Tricks vielleicht nicht einfach eins zu eins übernehmen kannst, aber sie Dir möglicherweise Denkanstöße liefern können, wonach Du noch suchen könntest (z. B. "DCIM"?).

    MfG
     
  5. First Blood, 14.02.2012 #5
    First Blood

    First Blood Threadstarter Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    0
    Registriert seit:
    19.05.2011
    Phone:
    Samsung Galaxy S3
    Ok entschuldige bitte :sad::sad::sad:

    Vorher ging es auch einwandfrei....da war der download Ordner nach dem

    verschieben noch kurz in der Galerie...dann aber weg.

    Es kommt mir halt komisch vor...Ich weiß nicht woran das liegt!
     
  6. hävksitol, 15.02.2012 #6
    hävksitol

    hävksitol Ehrenmitglied

    Beiträge:
    12,607
    Erhaltene Danke:
    8,874
    Registriert seit:
    11.01.2011
    Tablet:
    Lenovo Ideapad A2109A

Diese Seite empfehlen