1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. ganjaninja, 25.02.2012 #1
    ganjaninja

    ganjaninja Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    117
    Erhaltene Danke:
    5
    Registriert seit:
    05.11.2011
    Guten Morgen an alle!

    Ich habe ein kleines Problem mit GoSms Pro.

    Wenn ich eine Sms bekomme, ertönt einfach kein Signalton.
    Habe bei GoSms aber einen ausgewählt.

    Bei normalen Mails oder sonstigen Meldungen hört man auch einen Signalton.

    Hoffe ihr könnt mir weiterhelfen.

    Danke schonmal im vorraus.
     
  2. atamiga, 25.02.2012 #2
    atamiga

    atamiga Android-Guru

    Beiträge:
    2,058
    Erhaltene Danke:
    195
    Registriert seit:
    14.08.2011
    Phone:
    Sony Xperia Z
    Tablet:
    Sony Xperia Tablet Z2
    blinkt denn die Message led?


     
  3. ganjaninja, 25.02.2012 #3
    ganjaninja

    ganjaninja Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    117
    Erhaltene Danke:
    5
    Registriert seit:
    05.11.2011
    Nein.

    Ich bekomme nur ein Symbol von GoSms in der Taskleiste angezeigt.
     
  4. MusicJunkie666, 25.02.2012 #4
    MusicJunkie666

    MusicJunkie666 Android-Ikone

    Beiträge:
    4,180
    Erhaltene Danke:
    583
    Registriert seit:
    16.01.2012
    Mit der normalen SMS-App funktionierts?
     
  5. atamiga, 25.02.2012 #5
    atamiga

    atamiga Android-Guru

    Beiträge:
    2,058
    Erhaltene Danke:
    195
    Registriert seit:
    14.08.2011
    Phone:
    Sony Xperia Z
    Tablet:
    Sony Xperia Tablet Z2
    hat es denn jemals funktioniert? Welches System?

     
  6. ganjaninja, 26.02.2012 #6
    ganjaninja

    ganjaninja Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    117
    Erhaltene Danke:
    5
    Registriert seit:
    05.11.2011
    Nein, noch nie.
    Ich benutze Honeycomb 3.2.
     
  7. atamiga, 26.02.2012 #7
    atamiga

    atamiga Android-Guru

    Beiträge:
    2,058
    Erhaltene Danke:
    195
    Registriert seit:
    14.08.2011
    Phone:
    Sony Xperia Z
    Tablet:
    Sony Xperia Tablet Z2
    na dann wird es an der Apps liegen. Du wirst auf ein Update warten müssen. Hast Du den Entwickler mal eine Mail gesendet.



     

Diese Seite empfehlen