1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit Internetseite/Browser?

Dieses Thema im Forum "HTC Sensation / Sensation XE Forum" wurde erstellt von Bratschlauch, 04.11.2011.

  1. Bratschlauch, 04.11.2011 #1
    Bratschlauch

    Bratschlauch Threadstarter Android-Lexikon

    Beiträge:
    1,238
    Erhaltene Danke:
    81
    Registriert seit:
    26.09.2011
    Phone:
    HTC One M8, Samsung Galaxy S6 64 GB
    Tablet:
    Asus MeMo Pad 8 ME581CL
    Hallo, ich war gestern ein bisschen am surfen, suche neue Felgen, dabei ist mir aufgefallen, daß ich auf manchen Seiten Probleme habe bestimmte Bereiche anzuklicken, bzw. zu öffnen. Hier ein Beispiel, da kann ich (auf dem Handy) keine Größe oder Hersteller anwählen, bei meinem iPhone hatte ich da nie Probleme, lief alles reibungslos. Habs auch schon mit mehreren Browsern probiert, bei allen das Gleiche, außer beim Opera Mini, der gefällt mir aber ansonsten überhaupt nicht. Woran liegt das, das ist doch nicht normal?
    Des Weiteren hab ich das "Problem", daß ich in verschiedenen Internetforen, wenn ich für ein abboniertes Thema, in dem ich etwas geschrieben habe, eine Mail bekommen, diese nicht zum letzten/neuesten Beitrag springt so wie ich es kenne. Es wird immer der Threadanfang, oder zumindest der Seitenanfang von oben angezeigt? Aber nicht immer, manchmal funktioniert es ganz normal.:confused2::confused2::confused2:
     
  2. Fallwrrk, 04.11.2011 #2
    Fallwrrk

    Fallwrrk Gast

    Ich hab schöne Alus draufgeknallt, schwarz gemacht und tiefergelegt. Schöner Audi.

    Alles kein Problem, funzt mit Stock Browser super.

    Mfg Marcel

    Gesendet von meinem HTC Sensation Z710e mit der Android-Hilfe.de-App
     
  3. Bratschlauch, 04.11.2011 #3
    Bratschlauch

    Bratschlauch Threadstarter Android-Lexikon

    Beiträge:
    1,238
    Erhaltene Danke:
    81
    Registriert seit:
    26.09.2011
    Phone:
    HTC One M8, Samsung Galaxy S6 64 GB
    Tablet:
    Asus MeMo Pad 8 ME581CL
    Meiner ist Schwarz. :D
    OK werd mal den Stock ausprobieren, ist trotzdem nicht normal finde ich, das müsste doch jeder normale Browser hinkriegen?
     
  4. Bratschlauch, 04.11.2011 #4
    Bratschlauch

    Bratschlauch Threadstarter Android-Lexikon

    Beiträge:
    1,238
    Erhaltene Danke:
    81
    Registriert seit:
    26.09.2011
    Phone:
    HTC One M8, Samsung Galaxy S6 64 GB
    Tablet:
    Asus MeMo Pad 8 ME581CL
    Also bei mir funzt das nicht, hab alle möglichen Einstellungen probiert.:confused2:
     
    Zuletzt bearbeitet: 04.11.2011
  5. Fallwrrk, 04.11.2011 #5
    Fallwrrk

    Fallwrrk Gast

    Ich habs jetzt nochmal mit dem.Opera Mobile versucht, alles kein Problem.

    Mfg Marcel

    PS: Wieso A3, wieso nicht S3. :D

    Gesendet von meinem HTC Sensation Z710e mit der Android-Hilfe.de-App
     
  6. Bratschlauch, 04.11.2011 #6
    Bratschlauch

    Bratschlauch Threadstarter Android-Lexikon

    Beiträge:
    1,238
    Erhaltene Danke:
    81
    Registriert seit:
    26.09.2011
    Phone:
    HTC One M8, Samsung Galaxy S6 64 GB
    Tablet:
    Asus MeMo Pad 8 ME581CL
    Bei mir funzt das nicht.:sad:

    Dank Chiptuning ist es ja fast ein S. :D
     
  7. Rainer D, 04.11.2011 #7
    Rainer D

    Rainer D Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    1
    Registriert seit:
    07.09.2011
    Hab es gerade mit dem Dolphin Browser ausprobiert. Auf "Hersteller" und "Felgengröße" kann ich auch nicht klicken. Aber wenn ich unten eine Felge auswähle, dann ist die oben ratz fatz montiert.
    Da fällt mir ein, ich muss noch Winterreifen montieren. Wenn das man auch so schnell gehen würde.

    Gesendet mit der Android-Hilfe.de-App
     
  8. Bratschlauch, 04.11.2011 #8
    Bratschlauch

    Bratschlauch Threadstarter Android-Lexikon

    Beiträge:
    1,238
    Erhaltene Danke:
    81
    Registriert seit:
    26.09.2011
    Phone:
    HTC One M8, Samsung Galaxy S6 64 GB
    Tablet:
    Asus MeMo Pad 8 ME581CL
    Genau das mein ich ja, das ist ja das Problem.
     
  9. Bratschlauch, 06.11.2011 #9
    Bratschlauch

    Bratschlauch Threadstarter Android-Lexikon

    Beiträge:
    1,238
    Erhaltene Danke:
    81
    Registriert seit:
    26.09.2011
    Phone:
    HTC One M8, Samsung Galaxy S6 64 GB
    Tablet:
    Asus MeMo Pad 8 ME581CL
    Jemand ne Lösung dafür?
     
  10. segelfreund, 07.11.2011 #10
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
    Nein das ist normal so.
     
  11. Bratschlauch, 07.11.2011 #11
    Bratschlauch

    Bratschlauch Threadstarter Android-Lexikon

    Beiträge:
    1,238
    Erhaltene Danke:
    81
    Registriert seit:
    26.09.2011
    Phone:
    HTC One M8, Samsung Galaxy S6 64 GB
    Tablet:
    Asus MeMo Pad 8 ME581CL
    Das ist doch nicht normal, auf dem Computer klappt das und auf meinen iPhone hat das auch immer gefunzt. Und MANCHMAL klappt das auch mit meinen Sensation?:confused2:
     

Diese Seite empfehlen