1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit Llama

Dieses Thema im Forum "Llama" wurde erstellt von wheel, 29.03.2012.

  1. wheel, 29.03.2012 #1
    wheel

    wheel Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    396
    Erhaltene Danke:
    16
    Registriert seit:
    16.12.2009
    Phone:
    Samsung Galaxy S6 EDGE
    Hallo,

    habe die o.g. App installiert... Eine feine Sache wenn sie denn funktioniert... Nur bekomme ich es nicht hin das sie auch die Profile aktiviert.... Beispiel... Habe zu Testzwecken das Profil "Leise auf der Arbeit " mal eingestellt.... wird aber nicht aktiviert da die Mobilfunkzelle noch nicht zugeordnet ist... Wie mache ich das denn.... Finde den Wald vor lauter Bäumen nicht....
     
  2. milden, 29.03.2012 #2
    milden

    milden Fortgeschrittenes Mitglied

    Beiträge:
    325
    Erhaltene Danke:
    51
    Registriert seit:
    23.11.2011
    du gehst auf den reiter "gebiete", dort gibt es standardmäßig zuhause und arbeit. dann klickst du lange auf arbeit und wählst "gebiet erfassen" aus.
     
    wheel bedankt sich.
  3. wheel, 29.03.2012 #3
    wheel

    wheel Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    396
    Erhaltene Danke:
    16
    Registriert seit:
    16.12.2009
    Phone:
    Samsung Galaxy S6 EDGE
    Danke....
     

Diese Seite empfehlen