1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Problem mit Uhrzeit

Dieses Thema im Forum "HTC Wildfire Forum" wurde erstellt von xX5GumXx, 28.03.2011.

  1. xX5GumXx, 28.03.2011 #1
    xX5GumXx

    xX5GumXx Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    16.03.2011
    Hallo Leute!

    Hab folgendes Problem.

    Seit auf Sommerzeit umgestellt wurde , hab ich ein Problem mit der SMS uhrzeit.

    Die uhrzeit der uhr ist richtig umgestellt, jedoch krieg ich die SMS jz eine Stunde später als es ist. Weiß wer woran das liegt?

    Lg
     
  2. Hemeraner, 28.03.2011 #2
    Hemeraner

    Hemeraner Android-Lexikon

    Beiträge:
    917
    Erhaltene Danke:
    109
    Registriert seit:
    08.12.2010
    Phone:
    Nexus 4
    Schau mal, ob in den Einstellungen für die Uhrzeit die Zeitzone richtig eingestellt ist. (sollte GMT +02:00 MESZ sein)
     
    xX5GumXx bedankt sich.
  3. xX5GumXx, 28.03.2011 #3
    xX5GumXx

    xX5GumXx Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    16.03.2011
    Danke , aber sie ist richtig!:p
     
  4. Hemeraner, 28.03.2011 #4
    Hemeraner

    Hemeraner Android-Lexikon

    Beiträge:
    917
    Erhaltene Danke:
    109
    Registriert seit:
    08.12.2010
    Phone:
    Nexus 4
    Dann könnte es eventuell daran liegen, dass der Absender der SMS noch eine falsche Uhrzeit bzw. Zeitzone eingestellt hat.

    Lass Dir am besten mal von jemandem eine SMS schicken, bei dem Du sicher bist, dass die Einstellungen richtig sind.
     
    xX5GumXx bedankt sich.
  5. xX5GumXx, 28.03.2011 #5
    xX5GumXx

    xX5GumXx Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    16.03.2011
    Jo , gleiches Problem und der hat richtige Uhrzeit..
     
  6. Korsche, 29.03.2011 #6
    Korsche

    Korsche Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    1
    Registriert seit:
    23.03.2011
    Phone:
    HTC Wildfire
    Hab dasselbe Problem.
    Jedoch anscheinend nicht bei jedem. Bisher 1x vorgekommen
     
  7. xX5GumXx, 29.03.2011 #7
    xX5GumXx

    xX5GumXx Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    16.03.2011
    Bei mir ist es auch nicht bei jedem. Bei denen klappts ,bei anderen wiederrum nicht. Und die haben alle die Uhr schon umgestellt :O!
     
  8. Hemeraner, 29.03.2011 #8
    Hemeraner

    Hemeraner Android-Lexikon

    Beiträge:
    917
    Erhaltene Danke:
    109
    Registriert seit:
    08.12.2010
    Phone:
    Nexus 4
    Es nützt aber nichts, wenn man die Uhrzeit richtig eingestellt hat, aber die Zeitzone nicht stimmt.
     
  9. anney, 30.03.2011 #9
    anney

    anney Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    24.01.2011
    Habe das gleiche problem. alles richtig eingestellt, NUR die sms zeit der empfangenen sms ist eine stunde falsch. und es lässt sich einfach nicht beheben..
     
  10. ExSymbian, 30.03.2011 #10
    ExSymbian

    ExSymbian Gast

    Also wenn alles richtig eingestellt ist, dann stimmt auch die Uhrzeit.

    Das Wildfire hat da auch so ne tolle Option, die alles Automatisch von Netzbetreiber übernimmt ;) damit kann eigentlich nix mehr schief gehen.
     
  11. xX5GumXx, 30.03.2011 #11
    xX5GumXx

    xX5GumXx Threadstarter Neuer Benutzer

    Beiträge:
    15
    Erhaltene Danke:
    0
    Registriert seit:
    16.03.2011
    Ist aber nun mal so , alles richtig eingestellt.

    Aber habe nun erfahren , nicht nur ich habe das Problem ,sondern der besitzer des Iphone 3GS auch. Ich denke mal dann liegt es echt daran ,dass die Leute mit denen ich schreibe die falsche Zeitzone gewählt haben..
     
  12. ExSymbian, 30.03.2011 #12
    ExSymbian

    ExSymbian Gast

    aha, also doch nicht alles richtig eingestellt, denn wenn die SMS aus einer anderen Zeitzone kommt, wird es eben auch nach dieser angezeigt.

    Daher kam ja oben der Tipp sich einfach mal von jemandem eine SMS schicken zu lassen der eben auch alles richtig eingestellt hat :winki:.


    Nachtrag: Oder sprech Dir doch mal auf die eigene Mailbox, dann kommt ja ne SMS das Du eine Nachricht hast, die SMS kommt ganz sicher aus der richtigen Zeitzone.
     
    Zuletzt von einem Moderator bearbeitet: 30.03.2011
  13. Randall Flagg, 31.03.2011 #13
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Beiträge:
    14,472
    Erhaltene Danke:
    5,496
    Registriert seit:
    17.08.2010
    Phone:
    Galaxy S5 Neo
    Wenn ihr Root habt dann installiert euch kostenlos Clock Sync aus dem Market.
    Dann habt ihr nie wieder Probleme mit der Uhrzeit.
    Bei meinem Galaxy hatte ich früher auch ab und an Probleme mit der Sync aus dem Netz.
    Ist auch einstellbar wie oft sich die App synct. Dann habt ihr auf jeden Fall immer die richtige Zeit>Atomic Time. :)
     
  14. ExSymbian, 31.03.2011 #14
    ExSymbian

    ExSymbian Gast

    Eine zusätzliche App nutzt allerdings wenig wenn, so wie es den Anschein macht, die Versender eine falsche Zeitzone im Handy haben. :winki::huh:
     
  15. Bucer, 31.03.2011 #15
    Bucer

    Bucer Android-Hilfe.de Mitglied

    Beiträge:
    139
    Erhaltene Danke:
    2
    Registriert seit:
    08.10.2010
    hab auch das Problem obwohl ich automatisch von Netzbetreiber habe. Bin auch eingestellt auf GMT+2 Stunden. Der Absender hat auch alles richtig eingestellt.
     
  16. ExSymbian, 31.03.2011 #16
    ExSymbian

    ExSymbian Gast

    Den Test mit der Mailbox mal gemacht?

    Ich bin mir wirklich sicher das dieses Problem eher am "Nichtwissen" und den Einstellungen beim Versender als am Wildfire liegt.


    Nachtrag: Ich habe mir gerade von einem Bekannten, der seine Einstellungen, bei einem Sony Satio, auf Automatisch vom Netzbetreiber hat, eine SMS schicken lassen und die Zeit stimmt.
     
    Zuletzt von einem Moderator bearbeitet: 31.03.2011
  17. Lavos, 01.04.2011 #17
    Lavos

    Lavos Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    1
    Registriert seit:
    01.04.2011
    So also bin neu hier, habe aber das Problem bei mir gelöst.

    Ich hatte es genau so wie ihr es beschrieben habt und habe dann einfach mal die sms von dem Kontakt alle gelöscht gehabt und seit dem ist die Uhrzeit richtig.


    Versucht es mal !

    Ich hoffe ich habe euch dann weiter geholfen.

    MFG Lavos
     

Diese Seite empfehlen