1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. jambalaya-muc, 22.07.2011 #1
    jambalaya-muc

    jambalaya-muc Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    82
    Erhaltene Danke:
    7
    Registriert seit:
    25.12.2010
    Phone:
    LG G2
    Tablet:
    Nexus 7 (2013)
    Ich habe folgendes Problem: wenn ich bei den Standardalben auf die Picasa-Alben wechsle sehe ich auf der nächsten Seite meine Albenübersicht inklusive der Titelbilder. Wenn ich in die Alben gehe, blinkt jedoch mein Bildschirm nur schwarz und weiß mit der anzeige "die Bilder werden heruntergeladen" (oder so ähnlich) - es passiert jedoch nichts.

    Bei den Facebook-Alben gibt es keine Probleme, nur bei Picasa...


    Habt ihr das Problem auch ? Wer kann helfen ?



    Gesendet mit der Android-Hilfe.de-App
     
  2. Gelangweilter, 22.07.2011 #2
    Gelangweilter

    Gelangweilter Ehrenmitglied

    Beiträge:
    5,521
    Erhaltene Danke:
    1,303
    Registriert seit:
    31.10.2009
    Phone:
    Samsung Galaxy S6 Edge
    Tablet:
    Sony Xperia Tablet Z
    Das steht zig mal im Bug Thread. Kannste nichts machen ausser Werksreset und hoffrn das es nicht noch einmal auftaucht.
    Oder 3rd Party App aber das beseitigt ja nicht den Bug sondern umgeht den nur.
     
    Zuletzt bearbeitet: 22.07.2011
  3. jambalaya-muc, 22.07.2011 #3
    jambalaya-muc

    jambalaya-muc Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    82
    Erhaltene Danke:
    7
    Registriert seit:
    25.12.2010
    Phone:
    LG G2
    Tablet:
    Nexus 7 (2013)
    Danke für die Info - sorry wenns schon im Bug-thread steht. Der ist mir ehrlich gesagt zu umfangreich und bei der Suche hab ich es nicht gefunden...
     

Diese Seite empfehlen