1. Panfu, 26.06.2012 #1
    Panfu

    Panfu Threadstarter Neuer Benutzer

    Hallo,
    ich habe mir vor ca. 2 wochen das Asus Eepad Tf300T gekauft und es lief auch einwandfrei, nun ist aber seid 2 tagen das anschalten nicht mehr möglich. Das Pad geht zwar an schaltet sich aber nach 5 sekunden wieder aus und dann wieder an und wieder aus usw.
    ich bin leider auch nicht so technisch auf dem laufenden das ich wüsste was man da machen kann, ob man es wieder einschicken muss oder keine ahnung was. Vllt kann mir ja jemand helfen.
     
  2. koalalump, 26.06.2012 #2
    koalalump

    koalalump Gast

  3. hunter1986, 26.06.2012 #3
    hunter1986

    hunter1986 Android-Hilfe.de Mitglied

    Kurz mit dem usb kabel an deinen pc/laptop anschliessen. Pc einschalten. Dann 15min. Mit dem pad am pc bleiben. Nach 15min. Wieder abnehmen. Eine minute warten. Dann an dein akkuladegeraet anstoepseln. 5min laden lassen. Danach einschalten. Es sollte wieder gehen.

    Gesendet von meinem Transformer TF101G
     
  4. theares2014, 30.06.2012 #4
    theares2014

    theares2014 Fortgeschrittenes Mitglied

    Sers,
    ich habe das gleiche Problem...
    Mein Tab startet nichtmehr :( Es kommt nach einem Hard Reset nur bis zum Asus Logo mit dem sich drehenden Ring.
    Was kann ich machen???
     
  5. hunter1986, 30.06.2012 #5
    hunter1986

    hunter1986 Android-Hilfe.de Mitglied

    Lest ihr die beitraege auch ?

    Gesendet von meinem Transformer TF101G
     
  6. theares2014, 30.06.2012 #6
    theares2014

    theares2014 Fortgeschrittenes Mitglied

    Ich habe es direkt probiert... ohne Erfolg :(

    Irgendwelche Vorschläge was ich tun kann?
     
    Zuletzt bearbeitet: 01.07.2012
  7. theares2014, 01.07.2012 #7
    theares2014

    theares2014 Fortgeschrittenes Mitglied

    Ich habe mit dem EasyFlasher neu geflasht, einen Wipe gemacht, mehrere Coldboots...
    Was kann ich tun? Einschicken oder gibts noch irgendeine letzte Möglichkeit :(?