1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme beim Video hochladen

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von Tidus2007, 18.09.2011.

  1. Tidus2007, 18.09.2011 #1
    Tidus2007

    Tidus2007 Threadstarter Erfahrener Benutzer

    Beiträge:
    234
    Erhaltene Danke:
    12
    Registriert seit:
    05.08.2010
    Phone:
    Samsung Galaxy Note 4
    Hallo leute, habe ein großes Problem bei meinem HTC Desire.
    Immer wenn ich unterwegs mal einen HD Clip aunfehme und ihn an Youtube senden möchte sagt mein Smartphone dass es nicht geht, es will ständig reconecten aber das nützt auch nichts.
    Egal ob ich es über Wifi oder eben über 02 mache, ich muss das Video immer erst via Bluetooth an mein PC senden und dann hochladen. Habe es auch schon über die Youtube App probiert, über youtube.de vom Smartphone aus und natürlich auch beim Video bei den zwei Pfeilen zum weiterleiden. Es geht einfach nicht.
    Es ging nicht mit der originalen 2.2 rom und mit der root 2.3.3 auch nicht.
    Habt ihr die selben probleme?
     
  2. Tidus2007, 23.09.2011 #2
    Tidus2007

    Tidus2007 Threadstarter Erfahrener Benutzer

    Beiträge:
    234
    Erhaltene Danke:
    12
    Registriert seit:
    05.08.2010
    Phone:
    Samsung Galaxy Note 4
    Hat jemand eine Idee?
     
  3. M!dN!ght, 23.09.2011 #3
    M!dN!ght

    M!dN!ght Android-Lexikon

    Beiträge:
    1,426
    Erhaltene Danke:
    289
    Registriert seit:
    31.08.2011
    Phone:
    LG G2
    Nein sorry, hatte dieses Problem nie/nicht.
    Wüsste auch nicht, woran es liegen könnte
     
  4. Tidus2007, 24.09.2011 #4
    Tidus2007

    Tidus2007 Threadstarter Erfahrener Benutzer

    Beiträge:
    234
    Erhaltene Danke:
    12
    Registriert seit:
    05.08.2010
    Phone:
    Samsung Galaxy Note 4
    Oki, danke dir, dann muss ich weiter nach ner lösung suchen :-(.
     
  5. M!dN!ght, 24.09.2011 #5
    M!dN!ght

    M!dN!ght Android-Lexikon

    Beiträge:
    1,426
    Erhaltene Danke:
    289
    Registriert seit:
    31.08.2011
    Phone:
    LG G2
  6. Tidus2007, 24.09.2011 #6
    Tidus2007

    Tidus2007 Threadstarter Erfahrener Benutzer

    Beiträge:
    234
    Erhaltene Danke:
    12
    Registriert seit:
    05.08.2010
    Phone:
    Samsung Galaxy Note 4
    Ich habe ja schon 3 gehabt, also die reguläre original, dann Cyanogenmod und jetzt die Thyrion.
    Habe eigentlich kine lust schon wieder was zu flashen, es muss ja an irgendwas liegen, denn bei allen 3 ging es ja nicht. Von daher glaube ich nicht dass alle 3 den Fehler hatten, sondern der Fehler wo anders liegt.
     

Diese Seite empfehlen