1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme mit E-Mail Konten (Abruf wiederholt sich ständig)

Dieses Thema im Forum "Motorola Milestone Forum" wurde erstellt von Dan, 16.03.2010.

  1. Dan, 16.03.2010 #1
    Dan

    Dan Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    7
    Registriert seit:
    09.01.2010
    Hallo,

    hab' keine Ahnung, ob das Problem bekannt ist oder nicht, habe jedenfalls nichts passendes gefunden.

    Und zwar geht es um folgendes: bereits abgerufene e-mails (web.de) kommen Tage später nochmal an. Desweiteren werden von allein e-mails verschickt, teilweise bis zu 10 Stück gleichzeitig, an ein und die selbe Person. Uhrzeit der e-mails stimmt auch nie.

    Wie kann ich das beheben? In der Form ist der Abruf der e-mails absolut unbrauchbar.
     
  2. achmed20, 16.03.2010 #2
    achmed20

    achmed20 Fortgeschrittenes Mitglied

    Beiträge:
    449
    Erhaltene Danke:
    30
    Registriert seit:
    06.01.2010
    ist die uhrzeit/datum von deinem handy evtl falsch?
     
  3. Dan, 16.03.2010 #3
    Dan

    Dan Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    7
    Registriert seit:
    09.01.2010
    Nein, ist beides korrekt eingestellt.
     
  4. Dan, 16.03.2010 #4
    Dan

    Dan Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    7
    Registriert seit:
    09.01.2010
    Hat keiner eine Idee, woran das liegen könnte?
     
  5. k1l, 17.03.2010 #5
    k1l

    k1l Android-Lexikon

    Beiträge:
    1,317
    Erhaltene Danke:
    404
    Registriert seit:
    20.12.2009
    Tablet:
    HP Touchpad
    welches app nutzt du für emails?
    nutzt du web.de über pop3 oder über google und imap?

    so kann man deine frage nich beatworten ohne mehr infos
     
  6. Dan, 17.03.2010 #6
    Dan

    Dan Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    7
    Registriert seit:
    09.01.2010
    Nutze web.de über pop3, mit der Standardapp, die vorinstalliert war.
     
  7. Dan, 17.03.2010 #7
    Dan

    Dan Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    109
    Erhaltene Danke:
    7
    Registriert seit:
    09.01.2010
    Hätte ich auch selber drauf kommen können, einfach mal eine andere App auszuprobieren. Ist K-9 zu empfehlen?
     
  8. Toxoplasma, 17.03.2010 #8
    Toxoplasma

    Toxoplasma Android-Hilfe.de Mitglied

    Beiträge:
    82
    Erhaltene Danke:
    11
    Registriert seit:
    30.12.2009
    ja, sehr! ;-)
     
  9. -=Ryo=-, 17.03.2010 #9
    -=Ryo=-

    -=Ryo=- Android-Lexikon

    Beiträge:
    1,467
    Erhaltene Danke:
    85
    Registriert seit:
    20.12.2009
    Phone:
    Galaxy S6 white
    Wearable:
    Asus ZenWatch 2
    Lustig ich hab das Problem mit K-9 und Google IMAP seit einigen Tagen... nur das die Mails nicht einige Tage alt sind.

    Haben die MS gerade ihre Periode? :D
     

Diese Seite empfehlen