1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Probleme mit E-Mails

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Zebra02, 24.03.2011.

  1. Zebra02, 24.03.2011 #1
    Zebra02

    Zebra02 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2011
    Hallo zusammen,

    ich habe direkt folgende zwei Probleme mit meinem Galaxy S.

    1. Wenn ich versuche, Bilder oder Screenshots per mail zu senden, steht die jeweilige Mail zwar im Postausgang, geht aber auch nach 2 Stunden noch nicht raus und ist weiterhin im Postausgang zu finden.
    Mails ohne Anhang gehen problemlos raus.


    2. Ich habe zwei Mailaccounts über das Galaxy laufen. Ich habe eingestellt, dass die Mails alle 15 Miunten abgerufen werden sollen. Das macht das Handy auch ca. 2 Wochen lang problemlos, ich bekomme ganz normal die Message "Neue Email".
    Irgendwann ohne Vorwarnung oder Grund, hört es aber auf meine neuen Mails abzurufen. Das merke ich dann meistens erst, wenn ich mich am PC in den Mailaccount einlogge und sehe das ich neue Mails habe. Wie gesagt, das nach ca 2 Wochen.


    Danke im Vorraus für eure Hilfe.
     
  2. Donald Nice, 24.03.2011 #2
    Donald Nice

    Donald Nice Android-Guru

    Beiträge:
    3,143
    Erhaltene Danke:
    2,537
    Registriert seit:
    30.09.2010
    Bitte hau uns doch mal ein paar Grunddaten deiner Firmware um die Ohren.. Dazu einfach *#1234# in die Telefontastatur eintipseln :rolleyes2:
     
  3. djmarques, 24.03.2011 #3
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Welches Mail App?

    Standard Mail App?

    Gmail?

    Oder ein anderes?

    Informationen bitte, mehr = gut!
     
  4. Zebra02, 24.03.2011 #4
    Zebra02

    Zebra02 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2011
    #1234# "abgewiesen"

    Standart Mail App benutze ich.

    Firmware ist 2.2
     
  5. djmarques, 24.03.2011 #5
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009
    Den * darfst nicht vergessen :rolleyes2:

    Naja ich sag mal so, ich bin kein Freund vom Standard Mail App, ist aber Geschmackssache, ich nutze K-9 Mail und das funktioniert sehr gut. Könntest dir mal anschauen!
     
  6. Zebra02, 24.03.2011 #6
    Zebra02

    Zebra02 Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2011
    PDA: I9000BUJP7
    Phone: I9000BuJP5
    CSC: I9000GVD2JP5
    Build info: 2010.10

    ok K9 sieht schonmal viel besser aus. Mail versenden mit anhang klappt.

    Jetzt habe ich ein andere K9 Problem. Ich habe oben eine Anzeige mit einer Zahl "11". Es ist nicht die ungelesenen Mails Anzeige. Ich habe einige Mails in der Liste, die sind grau anstatt weiß hinterlegt. Ich habe auch schon alle Mails ausgewählt und dann alle als gelesen markiert. Klappte leider nicht.
    Was kann das sein?
     
    Zuletzt von einem Moderator bearbeitet: 24.03.2011

Diese Seite empfehlen